
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GZ2X65');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<title class="instapaper_title">Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop &raquo; Nieman Journalism Lab</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge">


<!-- chartbeat -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- fb instant articles -->
<meta property="fb:pages" content="29057838653" />


<!-- rss and pingbacks -->
<link rel="alternate" type="application/rss+xml" href="https://feeds.feedburner.com/NiemanJournalismLab" title="Latest posts from Nieman Lab" />

<!-- for proper width on ios devices -->
<meta name="viewport" content="initial-scale=1.0, width=device-width" />


<!-- for typekit // FREIGHT -->
<script type="text/javascript" src="//use.typekit.net/xpi6kfv.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- stylesheets -->

<!--
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/newfront-styles-simple.css?v=12" type="text/css">
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/niemanlab-shared.css" type="text/css" />
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/SIMPLE-shared.css" type="text/css" />
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/animate-custom.css" type="text/css" />

<!-- print stylesheet -->
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/newfront-styles-print.css" type="text/css" media="print" />

<!-- for font awesome -->
<!--
<link href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/font-awesome-4.3.0/css/font-awesome.min.css" rel="stylesheet">
-->


<script src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/text-balancer.js"></script>

<!-- <script src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/fitty.js"></script> -->




<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/quickconcat.php?files=newfront-styles-simple.css,niemanlab-shared.css,animate-custom.css,resources/font-awesome-4.3.0/css/font-awesome.min.css,SIMPLE-shared.css&randomz" type="text/css">

<!--
-->


<style>

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-Light.woff') format('woff');
  font-weight: 100;
  font-style: normal;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-Book.woff') format('woff');
  font-weight: normal;
  font-style: normal;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-Bold.woff') format('woff');
  font-weight: bold;
  font-style: normal;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-BookItalic.woff') format('woff');
  font-weight: normal;
  font-style: italic;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-BoldItalic.woff') format('woff');
  font-weight: bold;
  font-style: italic;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-LightItalic.woff') format('woff');
  font-weight: 100;
  font-style: italic;
}


</style>


 









<!-- for twitter cards -->
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://www.niemanlab.org/images/sheridan-press-building-cc-700x476.jpg"><meta name="twitter:site" value="@niemanlab">
<meta name="twitter:creator" value="@jbenton">
<meta property="og:title" content="Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.niemanlab.org/images/sheridan-press-building-cc-700x476.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="476" />
<meta property="og:url" content="https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/" />
<meta property="og:site_name" content="Nieman Lab" />
<meta property="og:description" content="Wyoming has six &quot;daily&quot; newspapers, but now none of them will actually print a paper seven days a week. It could be the first time a U.S. state will publish no newspapers on Monday mornings...ever." />
<meta name="description" content="Wyoming has six &quot;daily&quot; newspapers, but now none of them will actually print a paper seven days a week. It could be the first time a U.S. state will publish no newspapers on Monday mornings...ever." />
<meta property="article:author" content="https://www.facebook.com/joshuabenton" />

<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Joshua Benton" />
<meta name="twitter:label2" content="Published on" />
<meta name="twitter:data2" content="July 15, 2020" />



<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.niemanlab.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.niemanlab.org/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='curatewp-layouts-css'  href='https://www.niemanlab.org/wordpress/wp-content/plugins/curatewp/assets/layouts.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://www.niemanlab.org/wordpress/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='argo-links-css'  href='https://www.niemanlab.org/wordpress/wp-content/plugins/argo-links/css/argo-links.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://www.niemanlab.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.niemanlab.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.niemanlab.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amid a pandemic and Black Lives Matter protests, Facebook users are giving fewer clicks to &#8220;soft news&#8221;' href='https://www.niemanlab.org/2020/07/amid-a-pandemic-and-black-lives-matter-protests-facebook-users-are-giving-fewer-clicks-to-soft-news/' />
<link rel='next' title='These McClatchy financials are a window into how much damage Covid-19 has done to the newspaper business' href='https://www.niemanlab.org/2020/07/these-mcclatchy-financials-are-a-window-into-how-much-damage-covid-19-has-done-to-the-newspaper-business/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/" />
<link rel='shortlink' href='https://www.niemanlab.org/?p=184529' />
<link rel="alternate" type="application/json+oembed" href="https://www.niemanlab.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.niemanlab.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&#038;format=xml" />
<script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-art","regular-post"],"pageAttributes":["alden-global-capital","ashleigh-snoozy","casper-star-tribune","coronavirus","daycutting","gillette-news-record","laramie-boomerang","lee-enterprises","mondays","national-newspapers","riverton-ranger","seaton-publishing","sheridan-press","wyoming","wyoming-tribune-eagle"],"pagePostAuthor":"Joshua Benton"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<!-- picturefill -->
<script>
document.createElement( "picture" );
</script>

<!-- js libraries, picturefill and fitvids -->
<script type="text/javascript" src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/js/picturefill.min.js" async></script>
<script type="text/javascript" src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/js/fitvids/jquery.fitvids.js" type="text/javascript"></script>






<!-- JAVASCRIPT STARTS HERE; MOVE TO CONCATENATED FILE BEFORE LAUNCH-->

<!-- for mint -->
<script src="/mint/?js" type="text/javascript"></script>


<!-- fitvids -->
<script>
  $(document).ready(function(){
    // Target your .container, .wrapper, .post, etc.
    $(".simple-body").fitVids();
  });
</script>

<!-- jQuery for triggering mobile menu -->
<script language="javascript"> 
function togglemobilemenu() {
	var ele = document.getElementById("simple-siteheadermobile-menu");
	if(ele.style.display == "block") {
		$('#simple-siteheadermobile-menu').slideToggle('fast');
  	}
	else {
		$('#simple-siteheadermobile-menu').slideToggle('fast');
	}
} 
</script>


<!-- jQuery for expanding search field in header -->
<script language="javascript"> 
function togglesearchbar() {
	$(".hiddensearchbar").css({display: "inline-block"});
	$(".hiddensearchbar-text").focus();
} 
</script>

<meta name="apple-mobile-web-app-capable" content="yes">


<!-- MailMunch for Nieman Lab -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="244834" async="async"></script>





</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GZ2X65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- David Carr memorial black header
<style>
.simple-networkheader { border-top: 15px solid #000; }
</style>
-->


<!--  nieman network header  -->
<header class="simple-networkheader">
	<div class="simple-networkheader-inner">
		<div class="simple-networkheader-left" style="margin-top: -8px; padding-top: 0; ">
			<li><a href="https://nieman.harvard.edu/"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/foundation-logo-color.svg" style="height: 29px; width: 74px; margin-top: 8px; margin-bottom: -9px;" /></a></li>
			<li><a href="https://nieman.harvard.edu/fellowships/">Fellowships</a></li>
			<li><a href="https://www.niemanreports.org/">Reports</a></li>
			<li><a href="https://www.niemanlab.org/">Lab</a></li>
			<li><a href="https://www.niemanstoryboard.org/">Storyboard</a></li>
		</div>
		<div class="simple-networkheader-right" style="margin-top: 4px; height: 25px;">
			<!-- <span style="font-size: 12px; font-weight: normal; color: white; background: #333; padding: 1px 10px; border-radius: 3px;"><a href="https://nieman.harvard.edu/about/make-a-gift/" style="color: white !important; text-transform: uppercase; font-weight: bold;">Donate Now</a></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -->
			<span style="font-size: 14px; font-weight: normal; /* color: #a51c30 !important; */">Nieman Foundation at <a style="color: #a51c30 !important;" href="https://www.harvard.edu/">Harvard</a></span>
		</div>
		<div style="clear: both;"></div>
	</div>
</header>

<!--  mobile slidedown menu  -->
<div id="simple-siteheadermobile-menu">
	<div class="simple-siteheadermobile-menu-left">
		<div class="simple-siteheadermobile-menu-block" style="margin-bottom: 10px;">HOME</div>
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/about/">About</a></div>
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/fuego/">Fuego</a></div>
		<!-- <div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/encyclo/">Encyclo</a></div> -->
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/subscribe/">Subscribe</a></div>	
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/archives/">Archives</a></div>	
		<div class="simple-siteheadermobile-menu-block" style="margin-top: 10px;"><a href="https://twitter.com/niemanlab"><i class="fa fa-twitter"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://facebook.com/niemanlab"><i class="fa fa-facebook"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.niemanlab.org/archives/"><i class="fa fa-search"></i></a></div>
		<div class="simple-siteheadermobile-menu-block" style="margin-top: 10px;"><a href="https://nieman.harvard.edu/">Foundation</a></div>	
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanreports.org/">Reports</a></div>	
		<div class="simple-siteheadermobile-menu-block" style="margin-bottom: 10px;"><a href="https://www.niemanstoryboard.org/">Storyboard</a></div>	
	</div>

	<div class="simple-siteheadermobile-menu-right">
	<div style="font-family: freight-sans-pro, sans-serif; color: #aaa; font-size: 16px; margin-bottom: 5px;">LATEST STORY</div><a style="color: white; font-size: 24px; line-height: 26px; font-weight: bold;" href="https://www.niemanlab.org/2020/07/these-mcclatchy-financials-are-a-window-into-how-much-damage-covid-19-has-done-to-the-newspaper-business/">These McClatchy financials are a window into how much damage Covid-19 has done to the newspaper business</a>	<div class="simple-siteheadermobile-menu-hubs" style="font-family: freight-sans-pro; font-weight: 100; padding-top: 20px; font-size: 14px; line-height: 20px; text-transform: uppercase; letter-spacing: 2px;">
<a href="https://www.niemanlab.org/hubs/business-models/">Business Models</a>
<a href="https://www.niemanlab.org/mobilemajority/">Mobile & Apps</a>
<a href="https://www.niemanlab.org/hubs/audience-social/">Audience & Social</a>
<a href="https://www.niemanlab.org/hubs/aggregation-discovery/">Aggregation & Discovery</a>
<a href="https://www.niemanlab.org/hubs/reporting-production/">Reporting & Production</a>
	</div>


	</div>
	<div style="clear: both;"></div>
</div>


<style>
.simple-header-siteflag a:hover img { opacity: 0.7; }
</style>


<!-- main header -->
<div class="simple-siteheader" style="margin: 30px 0 10px 0;">
	<div class="simple-siteheader-inner">
		<div class="simple-header-siteflag" style="float: left; font-family: freight-text-pro, serif; font-size: 60px; font-weight: bold; color: #333; padding-top: 0; letter-spacing: -1px; font-style: normal;">
			<a href="https://www.niemanlab.org/"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/lab-logo-color-tighter.svg" style="width: 280px; margin: 15px 0 0px 0;" /></a>
		</div>
		<div class="xsimple-header-splitter" style="clear: both; display: none;"></div>
		<div class="simple-header-sitemenu" style="float: right; font-family: freight-sans-pro, 'Whitney SSm A', 'Whitney SSm B', proxima-nova, sans-serif; font-size: 16px; padding-top: 37px;">
			<a href="https://www.niemanlab.org/about/">ABOUT</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/niemanlab"><i class="fa fa-twitter"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://facebook.com/niemanlab"><i class="fa fa-facebook"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.niemanlab.org/subscribe/"><i class="fa fa-envelope-o"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="searchtrigger" href="javascript:togglesearchbar();"><i class="fa fa-search"></i></a><span class="hiddensearchbar" style="DISPLAY: NONE;">
			<div style="display: inline-block;" class="simple-searchinheader">
				<form method="get" id="searchform" style="display: inline-block;" action="https://www.niemanlab.org/">
					<input type="text" name="s" value="" class="hiddensearchbar-text" style="display: inline-block; height: 20px; font-size: 13px; margin-left: 8px; border-radius: 5px; border: 1px solid #ccc; width: 150px !important; box-shadow: inset 1px 1px 6px #ddd; padding: 11px 5px;" /><input type="hidden" name="post_type" value="post" /> <input type="submit" id="searchsubmit" value="Search" class="searchsubmit" style="DISPLAY: NONE;" />
				</form>
			</div>
			</span>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.niemanlab.org/subscribe/" style="padding: 5px 10px; background: #ffa;"><strong>SUBSCRIBE</strong></a>
		</div>
		<!-- mobile menu button -->
		<div class="simple-siteheadermobile-menubutton" style="float: right; background: #f5f5f5; font-weight: bold; margin-top: 25px; font-size: 20px; line-height: 20px; border-radius: 3px; text-align: center; border: 1px solid #eee;"><a id="simple-siteheadermobile-menubutton-trigger" style="color: #999; text-decoration: none; display: block; padding: 8px; font-family: freight-sans-pro; font-weight: 100;" href="javascript:togglemobilemenu();"><span class="simple-siteheadermobile-menubutton-totrim">MENU&nbsp;&nbsp;</span><i class="fa fa-bars"></i><!-- &#9776; --></a></div>
		<div style="clear: both;"></div>
	</div>
</div>

<div style="clear: both;"></div>


<!-- hub menu -->
<div class="simple-hubmenu">
	<ul class="simple-hubmenu-left">
		<a href="https://www.niemanlab.org/hubs/business-models/"><li class="simple-hubmenu-item hub3" style="padding-left: 0; color: #93BE42;">Business Models</li></a>
		<a href="https://www.niemanlab.org/mobilemajority/"><li class="simple-hubmenu-item hub4" style="color: #BEA234;">Mobile<span class="simple-hubmenu-totrim"> & Apps</span></li></a>
		<a href="https://www.niemanlab.org/hubs/audience-social/"><li class="simple-hubmenu-item hub2" style="color: #43969A;">Audience<span class="simple-hubmenu-totrim"> & Social</span></li></a>
		<a href="https://www.niemanlab.org/hubs/aggregation-discovery/"><li class="simple-hubmenu-item hub1" style="color: #FD860E;">Aggregation<span class="simple-hubmenu-totrim"> & Discovery</span></li></a>
		<a href="https://www.niemanlab.org/hubs/reporting-production/"><li class="simple-hubmenu-item hub5" style="color: #E34D01; border-right: 0;">Reporting<span class="simple-hubmenu-totrim"> & Production</span></li></a>
	</ul>
	<ul class="simple-hubmenu-right">
		<!-- <a href="https://www.niemanlab.org/encyclo/"><li class="simple-hubmenu-item hub6" style=" color: #333; font-weight: bold;">Encyclo</li></a> -->
		<a href="https://www.niemanlab.org/translations/"><li class="simple-hubmenu-item hub8" style="color: #01bfdf; font-weight: bold; border-right: 0;">Translations</li></a>
		<a href="https://www.niemanlab.org/fuego/"><li class="simple-hubmenu-item hub7" style="padding-right: 0; color: #8b3b37; font-weight: bold; border-right: 0;">Fuego</li></a>
	</ul>
	<div style="clear: both;"></div>
</div>



<div class="simple-mobile-break" style="display: none; width: 100%; border-bottom: 1px solid lightgrey;">

</div>





<!-- start the total package -->
<div class="simple-totalpackage">




           
<!-- the content container starts -->







<!--
-->











</div><div class="simple-1400-image-above-headline"><img width="2048" height="1393" src="https://www.niemanlab.org/images/sheridan-press-building-cc.jpg" class="attachment-full size-full wp-post-image" alt="" style="" srcset="https://www.niemanlab.org/images/sheridan-press-building-cc.jpg 2048w, https://www.niemanlab.org/images/sheridan-press-building-cc-700x476.jpg 700w, https://www.niemanlab.org/images/sheridan-press-building-cc-990x673.jpg 990w, https://www.niemanlab.org/images/sheridan-press-building-cc-768x522.jpg 768w, https://www.niemanlab.org/images/sheridan-press-building-cc-1536x1045.jpg 1536w, https://www.niemanlab.org/images/sheridan-press-building-cc-100x68.jpg 100w, https://www.niemanlab.org/images/sheridan-press-building-cc-160x109.jpg 160w, https://www.niemanlab.org/images/sheridan-press-building-cc-260x177.jpg 260w, https://www.niemanlab.org/images/sheridan-press-building-cc-360x245.jpg 360w, https://www.niemanlab.org/images/sheridan-press-building-cc-480x326.jpg 480w, https://www.niemanlab.org/images/sheridan-press-building-cc-600x408.jpg 600w" sizes="(max-width: 2048px) 100vw, 2048px" /></div><div class="simple-totalpackage" style="width: 90% !important; max-width: 990px !important; margin: 0 auto; text-align: left;"><style>
.simple-mobile-break { display: none !important; }
@media screen and (min-width: 1100px)  { /* narrower than full, but wider than iPad portait */
.simple-headline { margin: -100px -50px 15px -50px; padding: 50px 50px 0 50px; background: white; border: 1px solid lightgrey; border-bottom: 0; border-right: 0; position: relative; z-index: 2; font-family: freight-display-pro, freight-text-pro, georgia; }/*	.simple-rightsidebar { display: none !important; }
	.simple-leftstream { float: none !important; margin: 0 auto; } */
	.newfront-body #content_div-' . $post->ID . ' p:first-child img {display: none;}
	.linkbody p:first-child img {display: none;}
}
</style>








 


















<!-- ****************** MAIN (LEFT) BAR STARTS; CHECK FOR CENTERED BODY AND FEATURE LOOK ******************** -->



<div class="simple-leftstream" style="width: 70.707070707071%; float: left; margin: 30px 0 0 0;  padding: 0;">




<!-- ****************** DATE (DISPLAY NONE NOW) ******************** -->

<div style="DISPLAY: NONE; float: left; font-family: proxima-nova; background: #8B3B37; color: whitesmoke; padding: 0px 8px; font-size: 12px; font-weight: bold; text-transform: uppercase; margin: 0 15px 25px 0;">July 15, 2020, 1:41 p.m.</div>

<!-- ****************** HUB (DISPLAY NONE NOW) ******************** -->








<!-- ****************** CHECK FOR 600/700px IMAGE ABOVE HEADLINE ******************** -->






<!-- post type check -->










<h2 class="simple-headline rejigger">



Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop</h2>

<div class="simple-post-deck">Wyoming has six &#8220;daily&#8221; newspapers, but now none of them will actually print a paper seven days a week. It could be the first time a U.S. state will publish no newspapers on Monday mornings&#8230;ever.</div>



 






<div class="simple-bylinerow">

<div class="simple-byline">
<div class="simple-bylineauthor">

<span class="simple-bylineauthor-by">By </span><span class="bylineauthorname"><a href="https://www.niemanlab.org/author/jbenton/" title="Posts by Joshua Benton" rel="author">Joshua Benton</a></span>


 <span class="simple-bylinetwitter" style="display: inline-block; margin-left: 20px; color: lightgrey; text-transform: none; font-weight: normal;"><a style="color: #999;" href="https://twitter.com/jbenton">@jbenton</a></span>

 <span class="simple-bylinedate" style="display: inline; margin-left: 20px; color: #999; text-transform: none; font-weight: normal;">July 15, 2020, 1:41 p.m.</span> <a class="simple-bylineedit" href=""><i class="fa fa-pencil-square-o"></i></a>


</div>  











<!--
<div class="simple-post-sharingline">
<div class="simple-post-twitterbutton">
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nie.mn/38ZZYl1" data-counturl="https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/" data-text="Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop" data-count="horizontal" data-via="NiemanLab" data-related="jbenton" data-lang="en">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
<div class="simple-post-facebookbutton">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px" allowTransparency="true"></iframe>
</div>
<div class="simple-post-sendbutton">

<style>.emailarticlebutton:hover { background: #8B3B37 !important; color: white !important; }</style>
	<a style="text-decoration: none;" href="/email-this/?post_id=184529" onclick="window.open('/email-this/?post_id=184529', 'email', 'status=0,height=700,width=514'); return false"><div class="emailarticlebutton" style="height: 17px; width: 46px; padding-top: 1px; border: 1px solid lightgrey; background: whitesmoke; color: #666; font-size: 11px; line-height: 16px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; text-align: center; font-family: Lucida Sans, Helvetica Neue, Helvetica, sans-serif;"> 
Email</div></a>


</div>


</div>
-->

<div style="clear: both;"></div>

<div class="simple-byline-hiddendate" style="DISPLAY: NONE; clear: both;  text-transform: uppercase; font-size: 14px; padding-bottom: 15px;">
July 15, 2020, 1:41 p.m.</div>
















</div>
</div>





<div class="simple-skinnyleft">
<a class="tweetcountwrapper" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&related=jbenton&text=Want+to+read+a+local+newspaper+on+a+Monday+morning+in+Wyoming%3F+The+last+one+still+printing+is+about+to+stop&tw_p=tweetbutton&url=https%3A%2F%2Fnie.mn%2F38ZZYl1&via=NiemanLab"><i class="fa fa-twitter"></i></a>

<!-- <div class="simple-skinnyleft tweetcount"></div> -->

<a class="facebookcountwrapper" href="https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/', 'facebook', 'status=0,height=370,width=640'); return false"><i class="fa fa-facebook"></i></a>

<!-- <div class="simple-skinnyleft facebookcount">0</div> -->

<a class="emailcountwrapper" href="/email-this/?post_id=184529" onclick="window.open('/email-this/?post_id=184529', 'email', 'status=0,height=700,width=514'); return false"><i class="fa fa-envelope"></i></a>

<!--<a class="tumblrcountwrapper" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&name=Want+to+read+a+local+newspaper+on+a+Monday+morning+in+Wyoming%3F+The+last+one+still+printing+is+about+to+stop"><i class="fa fa-tumblr"></i></a>-->

<a class="linkedincountwrapper" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&name=Want+to+read+a+local+newspaper+on+a+Monday+morning+in+Wyoming%3F+The+last+one+still+printing+is+about+to+stop"><i class="fa fa-linkedin"></i></a>

	 
<a class="whatsappcountwrapper" target="_blank" style="display: none;" href="whatsapp://send?text=Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F?utm_source%3Dwhatsapp"><i class="fa fa-whatsapp"></i></a>
	 
 



</div>




<div class="simple-body">
<div id="content_div-184529">


<p>I hope Wyoming residents who like to start their work weeks with a cup of coffee and the local newspaper aren&#8217;t too attached to the ritual. Because it&#8217;ll soon be impossible. </p>
<p>The Casper Star-Tribune <a href="https://trib.com/news/local/casper/casper-star-tribune-to-print-five-days-a-week-starting-next-month/article_bb01b94c-d754-529e-96cf-4e762b1775c7.html">announced yesterday</a> that it would no longer be a true &#8220;daily&#8221; paper, eliminating its Monday and Tuesday print editions next month.</p>
<blockquote><p>The Star-Tribune will continue publishing online news while offering electronic editions of its print newspaper — the e-edition — seven days a week, said President Michelle Robinson. Print editions will be published Wednesdays through Sundays, with plans for an enhanced Sunday newspaper.</p>
<p>The change is a reflection of reader demand, Robinson said, with an increasing percentage of readers, in Wyoming and elsewhere, choosing to consume their news digitally.</p>
<p>“This is a shift many news organizations are making as more and more readers already consume their news online,” she said in a statement, noting that the Star-Tribune’s website averages nearly 5 million monthly page views. “With these changes we are going to where our customers are.”</p></blockquote>
<p>On its own, that&#8217;s not unusual, or particularly worthy of note to people outside Wyoming. Lots of daily newspapers, seeking to cut staffing and production costs, have eliminated print days, with Mondays and Saturdays being the most common victims.</p>
<p>But the <a href="https://trib.com/">Star-Tribune&#8217;s</a> decision will mean that across the entire state of Wyoming, all 97,914 square miles, there will no longer be a single local newspaper printed on Monday mornings. Zero.<a href="#footnote_0_184529" id="identifier_0_184529" class="footnote-link footnote-identifier-link" title="Okay, if you want to be technical, there is the Jackson Hole Daily. It&rsquo;s a free daily paper distributed in the resort town and the nearby Teton Valley in Idaho; it&rsquo;s published by the town&rsquo;s weekly paper, the Jackson Hole News &amp; Guide. But it&rsquo;s more like a free shopper stuffed with wire copy than a real local newspaper. Today&rsquo;s edition, for example, has zero stories about Jackson Hole and zero bylined stories by any staff journalists. Instead, it has 18 wire stories, three stories reprinted from other nearby outlets, and a gazillion ads. Nothing wrong with that model &mdash; it&rsquo;s probably a very good business &mdash; but it also isn&rsquo;t what I&rsquo;d consider a local newspaper to be.">1</a></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The Star-Tribune, the last daily paper in Wyoming to print seven days a week, will no longer print on Mondays and Tuesdays. Really devastating to our newsroom staff.</p>
<p>&mdash; Seth Klamann (@SethKlamann) <a href="https://twitter.com/SethKlamann/status/1283144345349091328?ref_src=twsrc%5Etfw">July 14, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">This was the closest Wyoming ever had to a statewide media outlet. This sucks. <a href="https://t.co/i9eHW9oSoP">https://t.co/i9eHW9oSoP</a></p>
<p>&mdash; Brian Lieb (@bluv73) <a href="https://twitter.com/bluv73/status/1283265934732357633?ref_src=twsrc%5Etfw">July 15, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">As a former staffer, this sucks to see. Wyoming deserves a robust journalism ecosystem. The staff at the Casper Star-Tribune continue to do incredible work that brings to light stories the public literally wouldn’t know if the paper weren’t around. <a href="https://t.co/49Yd7SJiJ1">https://t.co/49Yd7SJiJ1</a></p>
<p>&mdash; Elise Schmelzer (@EliseSchmelzer) <a href="https://twitter.com/EliseSchmelzer/status/1283157168535920640?ref_src=twsrc%5Etfw">July 14, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Seth is awesome, and I&#39;ve lost count of how many times he and his colleagues have appeared in Local Matters. Looking at <a href="https://twitter.com/CSTribune?ref_src=twsrc%5Etfw">@CSTribune</a> front pages every day also makes clear: their photo staff rocks. They could all use your support. <a href="https://t.co/l8Gkga6mmU">https://t.co/l8Gkga6mmU</a></p>
<p>&mdash; Joseph Cranney (@joey_cranney) <a href="https://twitter.com/joey_cranney/status/1283211405202726915?ref_src=twsrc%5Etfw">July 15, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>It&#8217;s possible that Wyoming will be the first U.S. state to not have a newspaper published on Monday mornings since&#8230;forever? Maybe there&#8217;s some western state that was so sparsely populated at admission that it lacked a daily paper, but I couldn&#8217;t find one. I thought perhaps Nevada — which <a href="https://en.wikipedia.org/wiki/Nevada#Statehood_(1864)">had barely 10,000 residents</a> when it was rush-admitted during the Civil War — might not have had a daily yet back then, but no, it had <a href="https://chroniclingamerica.loc.gov/lccn/sn86076136/">at least five</a>.</p>
<p>Wyoming still has about 40 newspapers, most of which are weeklies; none of them come out on Mondays. Of the state&#8217;s six dailies (&#8220;dailies&#8221;), the Star-Tribune was the last one still printing seven days a week. <a href="https://www.wyomingnews.com/">The Wyoming Tribune-Eagle</a> in Cheyenne <a href="https://www.wyomingnews.com/news/local_news/wte-to-no-longer-publish-monday-edition-starting-oct-15/article_2586112a-b97a-11e8-aaf4-0b286d6634ba.html">killed its Monday paper in 2018</a>. The <a href="https://www.laramieboomerang.com/">Laramie Boomerang</a> (what a name) doesn&#8217;t print on Mondays or Tuesdays. The <a href="https://www.dailyranger.com/">Riverton Ranger</a> skips Mondays and Saturdays. <a href="https://www.gillettenewsrecord.com/">The Gillette News-Record</a> printed a Monday paper <a href="https://www.gillettenewsrecord.com/news/local/article_5c1e8845-9af8-5528-8933-4eee66aee6de.html">until two months ago</a>, when it cut back from six days to two.</p>
<p><div class="storybreak-simple"><span></span></div></p>
<p>But all is not <em>quite</em> lost for Monday newspaper addicts. There is one small <em>afternoon</em> paper, <a href="https://www.thesheridanpress.com/">The Sheridan Press</a>, that still prints on Mondays (though not on Sundays). Its circulation is around 4,000, and it has no plans to chop out any more print days.</p>
<p>&#8220;With COVID and the trends in journalism that we&#8217;ve seen in the past, I think this is just indicative of what&#8217;s coming in the future,&#8221; <a href="https://twitter.com/ashleighfox2">Ashleigh Snoozy</a>, the Sheridan Press&#8217; managing editor, told me this morning as her newsroom was getting today&#8217;s edition together.</p>
<p>&#8220;The Sheridan Press is standing pretty strong right now. We&#8217;ve been watching the numbers like everyone else. But I think we&#8217;re pretty confident, and happy, that our readership wants a paper on Mondays.&#8221;</p>
<p>There&#8217;s strong recent evidence of that belief, she said: Last Monday, the Press didn&#8217;t publish an issue because of the July 4 holiday. &#8220;We had call after call after call asking where our Monday paper was,&#8221; she said. &#8220;We have no plans of going away on Monday at this point. But obviously the world is up for change.&#8221;</p>
<p>The Sheridan Press currently has three reporters, one photographer, Snoozy (the only editor), and a publisher who, having come up through the newsroom, dips back in every so often. (It also has posted job openings for a <a href="https://app.joinhandshake.com/jobs/3620291/share_preview">government reporter</a> and a <a href="https://app.joinhandshake.com/jobs/3788716/share_preview">sports editor</a>, if you&#8217;re interested. Though the local junior college <a href="https://www.scgenerals.com/06252020cabc">just cut its entire athletics program</a>, so sports may be a somewhat quieter beat going forward.)</p>
<p>The Press hasn&#8217;t been swept up by Gannett, Alden Global Capital, or any of the other big consolidator chains. It&#8217;s part of Seaton Publishing, a fourth-generation family-owned newspaper group based in Kansas; Fred Seaton <a href="http://www.niemanlab.org/images/sheridan-press-owner-990x1109.png">bought the Press in 1946</a>. A <a href="https://archives.cjr.org/reports/the_family_owner_rises_again.php">2011 CJR story</a> highlighted the Seatons as having &#8220;hewed to the basics. They focus intensely on local news and believe readers reward them by maintaining their subscriptions.&#8221; It is a sufficiently low-key company that I couldn&#8217;t even find a website for it.</p>
<p>The Casper Star-Tribune, meanwhile, is a <a href="https://lee.net/">Lee Enterprises</a> newspaper. Lee owns papers in <a href="https://lee.net/markets/">77 markets</a> and is <a href="https://finance.yahoo.com/quote/LEE/">publicly traded</a>, exposing it to the pressures of the market. Lately, that pressure&#8217;s been coming from, yes, industry brigand Alden Global Capital, which has <a href="https://wcfcourier.com/news/local/alden-global-increases-ownership-of-lee-enterprises-stock-to-13/article_cc286359-3a01-520e-a68a-d52b9bc1760a.html">bought up 13 percent of the company&#8217;s stock</a> and is currently its largest shareholder. <a href="https://www.niemanlab.org/2020/07/tribune-can-buy-more-time-by-selling-more-control-to-alden-global-capital/">Ask people at Tribune Publishing</a> what can happen when you becomes a subject of Alden&#8217;s interest.</p>
<p>It&#8217;s an oversimplification to think of these newspapers only in terms of their ownership, of course. Cutting print days is, I&#8217;d argue, one of the more journalism-friendly ways to cut costs at a newspaper when revenues demand it. The production savings are significant; it gives a real push for print subscribers to move to digital, where long-term costs are lower; and it can be a useful way for all of a newspaper&#8217;s parts — newsroom, ad sales, circulation — to shift their attention and workflows toward the digital future. The Casper Star-Tribune has (from what I can tell from two time zones away, at least) a solid reputation for its journalism. And <a href="https://newsandtech.com/dateline/grand-junction-daily-sentinel-drops-two-print-editions/article_72fb39ca-99aa-11e8-9889-fbc9dd727a5d.html">other Seaton papers have dropped print days</a>, too. </p>
<p>But there&#8217;s little doubt that The Sheridan Press&#8217; non-corporate ownership gives it a little more leeway to make a decision like not cutting print days.</p>
<p><div class="storybreak-simple"><span></span></div></p>
<p>Ironically enough, you <em>will</em> still be able to get a Monday morning paper in Wyoming — it just won&#8217;t be a Wyoming paper. The New York Times, The Wall Street Journal, and USA Today all circulate in the state. (Though not much: USA Today sells about 1,400 copies, the Journal about 600, and the Times about 100, based on their circulation reports.)</p>
<p>The premium national newspapers are doing quite well, all told. But they&#8217;re not going to be digging into the <a href="https://trib.com/news/local/education/investigation-found-evidence-former-uw-president-yelled-at-subordinates-documents-show/article_72c889fb-64e6-5b5c-906c-4d4ef6d5731b.html">University of Wyoming</a> or the <a href="https://trib.com/news/local/casper/natrona-county-school-trustees-plan-executive-session-to-discuss-investigation/article_e0bdbd3d-706a-5358-837a-e8f8598cb671.html">Natrona County School District</a> or <a href="https://trib.com/news/local/govt-and-politics/some-on-casper-city-council-urge-residents-fellow-council-members-to-wear-face-masks/article_d5b7b8fe-65c0-523b-98bc-d4505de2b5be.html">Casper city council</a>.</p>
<p><div class="photocredit">Photo of the former Sheridan Press building on Main Street in downtown Sheridan by <a href="https://www.flickr.com/photos/jopoe/26358024655/">Joanna Poe</a> used under a Creative Commons license.</div></p>
<ol class="footnotes"><li id="footnote_0_184529" class="footnote">Okay, if you want to be technical, there is the <a href="https://www.jhnewsandguide.com/jackson_hole_daily/">Jackson Hole Daily</a>. It&#8217;s a free daily paper distributed in the resort town and the nearby Teton Valley in Idaho; it&#8217;s published by the town&#8217;s weekly paper, the <a href="https://www.jhnewsandguide.com/">Jackson Hole News &#038; Guide</a>. But it&#8217;s more like a free shopper stuffed with wire copy than a real local newspaper. <a href="http://jhdaily.wy.newsmemory.com/">Today&#8217;s edition</a>, for example, has zero stories about Jackson Hole and zero bylined stories by any staff journalists. Instead, it has 18 wire stories, three stories reprinted from other nearby outlets, and a gazillion ads. Nothing wrong with that model — it&#8217;s probably a very good business — but it also isn&#8217;t what I&#8217;d consider a local newspaper to be. [<a href="#identifier_0_184529" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol>


</div>
</div>

































<!-- ****************** DATE STAMP ******************** -->

<div class="simple-datehubwrapper" style="margin-top: 30px; padding: 10px 0; border-top: 1px solid lightgrey; border-bottom: 1px solid whitesmoke;">

<div style="float: left; font-family: freight-sans-pro, proxima-nova; color: #444; padding: 0px; font-size: 13px; margin: 0 35px 0 0;"><strong>POSTED</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.niemanlab.org/2020/07/15/">July 15, 2020</a>, 1:41 p.m.</div>


<!-- ****************** HUBS ******************** -->



<div style="clear: both;"></div>
</div>







<!-- ****************** COLLECTION/SERIES KICKER ******************** -->


<div style="clear: both;"></div>







<!-- ****************** END-OF-POST SHARING TOOLS ******************** -->

<div class="newfront-sharingrow" style="display: inline-block; text-align: left; width: 100%; margin: 0px 0 0px 0; padding: 10px 0 4px 0; border-bottom: 1px solid whitesmoke;">


<div style="float: left; font-family: freight-sans-pro, proxima-nova; color: #444; padding: 0px; font-size: 13px; margin: 0 20px 0 0;"><strong>SHARE THIS STORY</strong></div>&nbsp;&nbsp;&nbsp;

<div class="simple-sharingbuttonwrapper" style="float: right;">
<!--
<div class="newfront-post-twitterbutton" style="margin-right: 20px; margin-top: 1px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nie.mn/38ZZYl1" data-counturl="https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/" data-text="Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop" data-count="horizontal" data-via="NiemanLab" data-related="jbenton" data-lang="en">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
&nbsp;
-->

<!--
<div class="newfront-post-facebookbutton" style="margin-right: 20px; margin-top: 1px;">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px" allowTransparency="true"></iframe>
</div>
&nbsp;&nbsp;
-->

<!--
<div class="newfront-post-sendbutton" style="margin-right: 20px; margin-top: 1px;">
<style>.emailarticlebutton:hover { background: #333 !important; color: white !important; }</style>
	<a style="text-decoration: none;" href="/email-this/?post_id=184529" onclick="window.open('/email-this/?post_id=184529', 'email', 'status=0,height=700,width=514'); return false"><div class="emailarticlebutton" style="height: 21px; width: 46px; padding-top: 2px; border: 1px solid lightgrey; background: whitesmoke; color: #666; font-size: 11px; line-height: 16px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; text-align: center; font-family: Lucida Sans, Helvetica Neue, Helvetica, sans-serif;"> 
Email</div></a>
</div>
-->

<!--
<script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<div style="margin-top: 1px; margin-left: 0px; display: inline-block;">
<script type="IN/Share" data-counter="right"></script>
</div>
-->

<style>
.simple-postbottom-socialnew {}
.simple-postbottom-socialnew a { color: #333 !important; padding-left: 20px;}
.simple-postbottom-socialnew a:hover { color: lightgrey !important; text-decoration: none !important; }
</style>

<div class="simple-postbottom-socialnew" style="font-family: freight-sans-pro, 'helvetica neue', helvetica, arial, sans-serif; font-weight: bold; font-size: 13px;">

<a class="xxxxxxxxx" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&related=jbenton&text=Want+to+read+a+local+newspaper+on+a+Monday+morning+in+Wyoming%3F+The+last+one+still+printing+is+about+to+stop&tw_p=tweetbutton&url=https%3A%2F%2Fnie.mn%2F38ZZYl1&via=NiemanLab">

<i class="fa fa-twitter"></i>&nbsp;&nbsp;TWITTER<!-- () -->

</a>

<a class="xxxxxxxxx" href="https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/', 'facebook', 'status=0,height=370,width=640'); return false">

<i class="fa fa-facebook"></i>&nbsp;&nbsp;FACEBOOK<!-- (0)--></a>

<a class="emailcountwrapper" href="/email-this/?post_id=184529" onclick="window.open('/email-this/?post_id=184529', 'email', 'status=0,height=700,width=514'); return false"><i class="fa fa-envelope"></i>&nbsp;&nbsp;EMAIL</a>

<a class="tumblrcountwrapper" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&name=Want+to+read+a+local+newspaper+on+a+Monday+morning+in+Wyoming%3F+The+last+one+still+printing+is+about+to+stop"><i class="fa fa-tumblr"></i>&nbsp;&nbsp;TUMBLR</a>

<a class="linkedincountwrapper" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&name=Want+to+read+a+local+newspaper+on+a+Monday+morning+in+Wyoming%3F+The+last+one+still+printing+is+about+to+stop"><i class="fa fa-linkedin"></i>&nbsp;&nbsp;LINKEDIN</a>

</div>




</div>

<div style="clear:both;"></div>
</div>






<!-- ****************** MOBILE END-OF-POST SHARING TOOLS ******************** -->

<div class="simple-mobile-postbottomsharing" style="display: none; font-weight: bold; text-align: center; font-family: freight-sans-pro, sans-serif;">

<a style="color: white; text-decoration: none;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/', 'facebook', 'status=0,height=370,width=640'); return false">
<div class="simple-mobile-postbottomsharing-facebook" style="background: #3d5ba8; width: 100%; margin: 10px 0; padding: 3%;">

<i class="fa fa-facebook"></i>&nbsp;&nbsp;SHARE ON FACEBOOK<!--(0)--></div></a>


<a style="color: white; text-decoration: none;" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.niemanlab.org%2F2020%2F07%2Fwant-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop%2F&related=jbenton&text=Want+to+read+a+local+newspaper+on+a+Monday+morning+in+Wyoming%3F+The+last+one+still+printing+is+about+to+stop&tw_p=tweetbutton&url=https%3A%2F%2Fnie.mn%2F38ZZYl1&via=NiemanLab">
<div class="simple-mobile-postbottomsharing-twitter" style="background: #24abe2; width: 100%; margin: 10px 0; padding: 3%;">

<i class="fa fa-twitter"></i>&nbsp;&nbsp;TWEET<!-- () -->

</div></a>

</div>









<!-- the tags -->

<div class="commentstagswrapper" style="width: 100%; margin: 0px 0 20px 0; padding: 15px 0; border-bottom: 1px solid lightgrey;">

<div style="DISPLAY: NONE; font-family: freight-sans-pro, proxima-nova, 'helvetica neue'; font-size: 14px; line-height 16px; width: 100%; background: transparent; padding: 0px 0 0 0; margin: 0 0 20px 0;" class="simple-tags"><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/alden-global-capital/" rel="tag">Alden Global Capital</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/ashleigh-snoozy/" rel="tag">Ashleigh Snoozy</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/casper-star-tribune/" rel="tag">Casper Star-Tribune</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/coronavirus/" rel="tag">coronavirus</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/daycutting/" rel="tag">daycutting</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/gillette-news-record/" rel="tag">Gillette News-Record</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/laramie-boomerang/" rel="tag">Laramie Boomerang</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/lee-enterprises/" rel="tag">Lee Enterprises</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/mondays/" rel="tag">Mondays</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/national-newspapers/" rel="tag">national newspapers</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/riverton-ranger/" rel="tag">Riverton Ranger</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/seaton-publishing/" rel="tag">Seaton Publishing</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/sheridan-press/" rel="tag">Sheridan Press</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/wyoming/" rel="tag">Wyoming</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/wyoming-tribune-eagle/" rel="tag">Wyoming Tribune-Eagle</a></div></div>

<!-- comment/tag toggles -->

<div class="commentstoggle"><span class="commentstoggleshow"><a href="https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/#disqus_thread">Show comments</a>&nbsp;&nbsp;<!-- / Leave a comment --></span><span class="commentstogglehide" style="display: none;">Hide comments</span></div>
<div class="tagstoggle"><span class="tagstoggleshow">Show tags</span><span class="tagstogglehide" style="display: none;">Hide tags</span></div>
<div style="clear: both;"></div>

<!-- the comments -->
<a name="comments"></a>
<div style="display: none; padding-top: 50px;" class="simple-post-comments">

<div id="disqus_thread"></div>
</div>

<div style="clear: both;"></div>
</div>



<script>
$( ".tagstoggle" ).click(function() {
  $( ".simple-tags" ).toggle( 200, function() {
  });
  $( ".tagstoggleshow" ).toggle( 0, function() {
  });
  $( ".tagstogglehide" ).toggle( 0, function() {
  });
});
$( ".commentstoggle" ).click(function() {
  $( ".simple-post-comments" ).toggle( 200, function() {
  });
  $( ".commentstoggleshow" ).toggle( 0, function() {
  });
  $( ".commentstogglehide" ).toggle( 0, function() {
  });
});
</script>









































<!-- ****************** SOME BREATHING ROOM ******************** -->
<div class="simple-postbottomspacer" style="height: 100px; width: 100%">&nbsp;</div>














</div>























<div class="simple-rightsidebar" class="instapaper_ignore" style="width: 29.292929292929%; padding-top: 0px; border-left: 0px solid whitesmoke; margin: 30px 0 0 0;">

<!-- start sidebar -->




<!-- /////////////////// EMAIL SIGNUP BOX -->


<div class="simple-sidebar-emailsignupbox sidebar-chunk" style="font-family: freight-sans-pro, 'helvetica neue', helvetica, arial, sans-serif; padding-bottom: 50px; color: white; text-align: center; font-size: 20px; line-height: 24px; font-weight: 100;">

<div class="simple-sidebar-emailsignupbox-inner" style="background: #333 /* #9ccbd2 */; padding: 20px; border-radius: 5px;">

<div style="padding-bottom: 15px;">What&rsquo;s the best way to follow how the news is changing?</div>
<div style="padding-bottom: 25px;">Our daily email, with all the freshest future-of-journalism news.</div> 
<!-- <div style="padding-bottom: 15px;">Sign up for <strong>The Digest</strong>, our daily email with all the freshest future-of-journalism news.</div> -->
<div id="mc_embed_signup">
<form action="https://niemanlab.us1.list-manage.com/subscribe/post?u=dc756b20ebb9521ec3ad95e4a&amp;id=d68264fd5e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<fieldset>
<input type="text" value="" placeholder="your email address here" name="EMAIL" id="mce-EMAIL" class="emailsignupbox" style="width: 100%; font-size: 15px; padding: 5% 3%; border-radius: 2px; border: 1px solid lightgrey; margin-right: 0%; height: 30px; color: #333; font-family: freight-sans-pro, georgia, serif; font-weight: 100; text-align: center;">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="emailsignupsubmit" style="color: whitesmoke; background: #00b6b6; border-radius: 3px; width: 98%; margin: 10px 1% 0;">
</fieldset>
</form>
</div>
<div style="DISPLAY: NONE; padding-top:10px; font-size:0.8em; text-align: right;"><a href="https://www.niemanlab.org/subscribe/#weeklyemail"><span style="color: #333;">Prefer a once-a-week email? &raquo;</span></a></div> 

</div>

</div>









<!-- /////////////////// CITATIONS TOOL -->

<script>
$(document).ready(function() {
	$('a.togglecitationon').click(function(){
		$('div.citation-showhide').show('slow');
		$('a.togglecitationon').hide();
		$('a.togglecitationoff').show();
	});
	$('a.togglecitationoff').click(function(){
		$('div.citation-showhide').hide('slow');
		$('a.togglecitationon').show();
		$('a.togglecitationoff').hide();
	});
	$('a.closecitation').click(function(){
		$('div.citation-showhide').hide('slow');
		$('a.togglecitationon').show();
		$('a.togglecitationoff').hide();
	});
});
</script>


<div class="simple-sidebar-citations sidebar-chunk" style="DISPLAY: NONE; padding-top: 50px; padding-bottom: 50px;">


<p><a class="togglecitationon" style="font-family: freight-sans-pro, helvetica; text-transform: uppercase; color: #ED2E24; font-weight: bold; font-size: 14px; line-height: 20px;" href="#">Cite this article</a><a class="togglecitationoff" style="display: none; font-family: 'whitney ssm a', 'whitney ssm b', helvetica; text-transform: uppercase; color: #ED2E24; font-weight: bold; font-size: 14px; line-height: 20px;" href="#">Hide citations</a></p>

<div class="citation-showhide" style="z-index: 1000000; position: absolute; top:200px; left:50%; width:500px; margin-left:-270px; margin-top:-250px; display: none; font-size: 16px; line-height: 20px; font-family: proxima-nova; background: #333; color: white; border-radius: 20px; padding: 30px;">

<p style="text-align: right;"><a class="closecitation" style="color: yellow; font-weight: bold;" href="#">CLOSE</a></p>

<p><strong>MLA</strong></p>

<p>Benton, Joshua. "Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop." <em>Nieman Journalism Lab</em>. Nieman Foundation for Journalism at Harvard, 15 Jul. 2020. Web. 16 Jul. 2020. <https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/></p>

<p><strong>APA</strong></p>

<p>Benton, J. (2020, Jul. 15). Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop. <em>Nieman Journalism Lab</em>. Retrieved July 16, 2020, from https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/</p>


<p><strong>Chicago</strong></p>

<p>Benton, Joshua. "Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop." <em>Nieman Journalism Lab</em>. Last modified July 15, 2020.  Accessed July 16, 2020. https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/.</p>

<p><strong>Wikipedia</strong></p>
<p>{{cite web<br />
&nbsp;&nbsp;&nbsp;&nbsp;| url = https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/<br />
&nbsp;&nbsp;&nbsp;&nbsp;| title = Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop<br />
&nbsp;&nbsp;&nbsp;&nbsp;| last = Benton<br />
&nbsp;&nbsp;&nbsp;&nbsp;| first =  Joshua<br />
&nbsp;&nbsp;&nbsp;&nbsp;| work = [[Nieman Journalism Lab]]<br />
&nbsp;&nbsp;&nbsp;&nbsp;| date = 15 July 2020<br />
&nbsp;&nbsp;&nbsp;&nbsp;| accessdate = 16 July 2020<br />
&nbsp;&nbsp;&nbsp;&nbsp;| ref = {{harvid|Benton|2020}}<br />
}}</p>
</div>

</div>































<!-- /////////////////// LATEST FROM NIEMAN LAB -->



<div class="simple-sidebar-latest sidebar-chunk sidebar-lateststories">


<div class="simple-sidebar-thelatestfromniemanlab" style="font-family: freight-sans-pro, 'whitney ssm a', 'whitney ssm b', franklin-gothic-urw, proxima-nova, chaparral-pro; color: #333; padding: 0px; font-size: 14px; font-weight: bold; text-transform: uppercase; margin: 0 0 15px 0;"><span style="border-bottom: 1px solid #333;">The latest from Nieman Lab</span></div>
<div style="clear: both;"></div>



<a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2020/07/these-mcclatchy-financials-are-a-window-into-how-much-damage-covid-19-has-done-to-the-newspaper-business/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #ddd;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/kansas-city-star-cc-1-315x177.jpg" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">These McClatchy financials are a window into how much damage Covid-19 has done to the newspaper business</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Joshua Benton</span></div></div></a><a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2020/07/biased-algorithms-on-platforms-like-youtube-hurt-people-looking-for-information-on-health/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #ddd;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/bandaid-cc-315x177.jpg" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">Biased algorithms on platforms like YouTube hurt people looking for information on health</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Anjana Susarla</span></div></div></a><a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2020/07/what-makes-people-avoid-the-news-trust-age-political-leanings-but-also-whether-their-countrys-press-is-free/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #ddd;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/nijwam-swargiary-FPNnKfjcbNU-unsplash-315x177.jpg" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">What makes people avoid the news? Trust, age, political leanings — but also whether their country&#8217;s press is free</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Joshua Benton</span></div></div></a><a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2020/07/take-after-take-just-gets-nuked-podcaster-parents-working-from-home-are-burning-out/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #ddd;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/audisolo-fake-podcast-drug-1-315x177.jpg" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">&#8220;Take after take just gets nuked&#8221;: Podcaster parents, working from home while caring for kids, are burning out</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Nicholas Quah and Caroline Crampton</span></div></div></a><a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2020/07/a-debate-over-5g-shows-how-misinformation-has-made-its-way-to-the-highest-levels-of-government/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 0px;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/5G-is-the-killer-CC-315x177.jpg" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">A debate over 5G shows how misinformation has made its way to the highest levels of government</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Michael Jensen</span></div></div></a>

</div>












</div>



<div style="clear: both;"></div>




</div>





<!-- end-of-post email tease -->

<div class="simple-endofarticleemail" style="width: 100%; font-family: freight-sans-pro, 'helvetica neue', helvetica, arial, sans-serif; padding: 50px 10%; background: #333; color: white; text-align: center; font-size: 26px; line-height: 30px; font-weight: 100;">

<div style="padding-bottom: 30px;">Join the 50,000 who get the freshest future-of-journalism news in our daily email.</div> 
<!-- <div style="padding-bottom: 15px;">Sign up for <strong>The Digest</strong>, our daily email with all the freshest future-of-journalism news.</div> -->
<div id="mc_embed_signup">
<form action="https://niemanlab.us1.list-manage.com/subscribe/post?u=dc756b20ebb9521ec3ad95e4a&amp;id=d68264fd5e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<fieldset>
<input type="email" value="" placeholder="your email address here" name="EMAIL" id="mce-EMAIL" class="emailsignupbox" style="width: 100%; font-size: 22px; padding: 3%; border-radius: 2px; border: 1px solid lightgrey; margin-right: 0%; height: 30px; color: #333; font-family: freight-sans-pro, georgia, serif; font-weight: 100; text-align: center;">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="emailsignupsubmit" style="color: whitesmoke; background: #00b6b6; border-radius: 3px; width: 98%; margin: 10px 1% 0; font-family: freight-sans-pro, sans-serif; font-size: 18px; padding: 5px 0; height: auto;">
</fieldset>
</form>
</div>

</div>


<!-- for article pages only -->
<style>
.simple-sock-topborder { border-top: 0 !important; }
</style>






<!-- end-of-post article teases (3 most recent full articles that are not the current article) -->

<div class="crazybox-wrapper">


		
		<div class="crazybackground" style="background: linear-gradient(120deg, rgba(235, 199, 27,0.3),rgba(235, 199, 27,0.6));">
		<a href="https://www.niemanlab.org/2020/07/these-mcclatchy-financials-are-a-window-into-how-much-damage-covid-19-has-done-to-the-newspaper-business/" style="text-decoration: none !important;">
		<div class="crazybox">
		<div class="crazytextwrapper">
		<div class="crazytext">
		These McClatchy financials are a window into how much damage Covid-19 has done to the newspaper business		<div class="crazydeck">When McClatchy declared bankruptcy in February, its debts were crushing, but its operating numbers weren&#8217;t so bad. But the coronavirus ripped away more than a quarter of its revenue in just a few weeks.</div>
		</div>
		</div>
		<div style="clear: both;"></div>
		</div>
		</a>
		</div>
		
				
		<div class="crazybackground" style="background: linear-gradient(120deg, rgba(173, 183, 48,0.3),rgba(173, 183, 48,0.6));">
		<a href="https://www.niemanlab.org/2020/07/biased-algorithms-on-platforms-like-youtube-hurt-people-looking-for-information-on-health/" style="text-decoration: none !important;">
		<div class="crazybox">
		<div class="crazytextwrapper">
		<div class="crazytext">
		Biased algorithms on platforms like YouTube hurt people looking for information on health		<div class="crazydeck">A user with greater health literacy is more likely to discover usable medical advice from a reputed health care provider, such as the Mayo Clinic.</div>
		</div>
		</div>
		<div style="clear: both;"></div>
		</div>
		</a>
		</div>
		
				
		<div class="crazybackground" style="background: linear-gradient(120deg, rgba(167, 189, 187,0.3),rgba(167, 189, 187,0.6));">
		<a href="https://www.niemanlab.org/2020/07/what-makes-people-avoid-the-news-trust-age-political-leanings-but-also-whether-their-countrys-press-is-free/" style="text-decoration: none !important;">
		<div class="crazybox">
		<div class="crazytextwrapper">
		<div class="crazytext">
		What makes people avoid the news? Trust, age, political leanings — but also whether their country&#8217;s press is free		<div class="crazydeck">&#8220;Many people’s news habits quite sensibly depend on the news available to them, and in some cases they may have good reason to view such sources as deficient or untrustworthy.&#8221;</div>
		</div>
		</div>
		<div style="clear: both;"></div>
		</div>
		</a>
		</div>
		
		
<div style="clear: both;"></div>

</div>










<div class="crazybox2" style="DISPLAY: NONE; background: #333; width: 100%; padding: 30px 30px;">
<div style="width: 990px; margin: 0 auto;">

<div class="simple-promotease-storybox" style=""><a class="simple-promotease-divver" href="https://www.niemanlab.org/2020/07/these-mcclatchy-financials-are-a-window-into-how-much-damage-covid-19-has-done-to-the-newspaper-business/?widg=simplesingle"><span style="text-transform: uppercase; font-size: 12px; font-weight: bold;">Joshua Benton</span><picture><source srcset="https://www.niemanlab.org/images/kansas-city-star-cc-1-315x177.jpg" media="(min-width: 800px)"><img srcset="" /></picture><div class="simple-promotease-headline">These McClatchy financials are a window into how much damage Covid-19 has done to the newspaper business</div><div class="simple-promotease-deck" style="">When McClatchy declared bankruptcy in February, its debts were crushing, but its operating numbers weren&#8217;t so bad. But the coronavirus ripped away more than a quarter of its revenue in just a few weeks.</div></a></div><div class="simple-promotease-storybox" style=""><a class="simple-promotease-divver" href="https://www.niemanlab.org/2020/07/biased-algorithms-on-platforms-like-youtube-hurt-people-looking-for-information-on-health/?widg=simplesingle"><span style="text-transform: uppercase; font-size: 12px; font-weight: bold;">Anjana Susarla</span><picture><source srcset="https://www.niemanlab.org/images/bandaid-cc-315x177.jpg" media="(min-width: 800px)"><img srcset="" /></picture><div class="simple-promotease-headline">Biased algorithms on platforms like YouTube hurt people looking for information on health</div><div class="simple-promotease-deck" style="">A user with greater health literacy is more likely to discover usable medical advice from a reputed health care provider, such as the Mayo Clinic.</div></a></div><div class="simple-promotease-storybox" style=""><a class="simple-promotease-divver" href="https://www.niemanlab.org/2020/07/what-makes-people-avoid-the-news-trust-age-political-leanings-but-also-whether-their-countrys-press-is-free/?widg=simplesingle"><span style="text-transform: uppercase; font-size: 12px; font-weight: bold;">Joshua Benton</span><picture><source srcset="https://www.niemanlab.org/images/nijwam-swargiary-FPNnKfjcbNU-unsplash-315x177.jpg" media="(min-width: 800px)"><img srcset="" /></picture><div class="simple-promotease-headline">What makes people avoid the news? Trust, age, political leanings — but also whether their country&#8217;s press is free</div><div class="simple-promotease-deck" style="">&#8220;Many people’s news habits quite sensibly depend on the news available to them, and in some cases they may have good reason to view such sources as deficient or untrustworthy.&#8221;</div></a></div>
<div style="clear: both;"></div>
</div>
</div>
























<div style="clear: both;"></div>



<div class="simple-totalpackage">














</div>



<div class="bottom-of-story-0" style="width: 100%; height: 1px; box-shadow: 0 1px 1px 0px lightgrey; position: relative;"></div>

<div id="fillerspot-0"></div>











<!-- and the nieman footer -->


<style>
</style>

<div class="nieman-footer">



<div class="nieman-footer-deck1">
<div class="nieman-footer-deck1-left">
<!-- <img class="simple-svgheader" src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/halftonedotscreens.svg" style="width: 40px; height: 40px; display: block; float: left; margin-top: -3px; margin-right: 5px;" /> -->
<a href="https://www.niemanlab.org/"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/lab-logo-color.svg" style="width: 200px; display: block;" /></a>
<div style="clear: both;"></div>
</div>

<div class="nieman-footer-deck1-right">

<ul><li><a href="https://www.niemanlab.org/subscribe/">Subscribe</a></li>
<li><a href="https://twitter.com/niemanlab">Twitter</a></li>
<li><a href="https://facebook.com/niemanlab">Facebook</a></li>
<!-- <li><a href="https://www.niemanlab.org/iphoneapp">iPhone app</a></li> -->
<li><a href="https://www.niemanlab.org/feed/">RSS</a></li>
<li style="display: none;" class="nieman-footer-deck1-right-breaker"></li>
<li><a href="https://www.niemanlab.org/about/">About</a></li>
<li><a href="https://www.niemanlab.org/contact/">Contact</a></li>
<li><a href="https://www.niemanlab.org/archives/">Archives</a></li>
<li><a href="https://www.niemanlab.org/encyclo/">Encyclo</a></li>
<li><a href="https://www.niemanlab.org/fuego/">Fuego</a></li></ul>

</div>
<div style="clear: both;"></div>


</div>


<div class="nieman-footer-deck2">

Help advance the Nieman Foundation&rsquo;s mission &ldquo;to promote and elevate the standards of journalism&rdquo; <a href="https://secure.post.harvard.edu/olc/pub/HAA/onlinegiving/showGivingForm.jsp?form_id=128128">by making a donation</a>.


</div>


<div class="nieman-footer-deck3" style="">

<div class="nieman-footer-pub-list">
<div class="media-block nieman-footer-pub">
<a href="https://nieman.harvard.edu/">
<h4 class="nieman-footer-pub-logo foundation"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/foundation-logo-color.svg" /></h4>
<p class="nieman-footer-pub-txt">To promote and elevate the standards of journalism</p>
</a>
</div>	<!-- /media-block footer-pub -->
<div class="media-block nieman-footer-pub">
<a href="https://www.niemanreports.org/">
<h4 class="nieman-footer-pub-logo reports"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/reports-logo-color.svg" /></h4>
<p class="nieman-footer-pub-txt">Covering thought leadership in journalism</p>
</a>
</div>	<!-- /media-block footer-pub -->
<div class="media-block nieman-footer-pub">
<a href="https://www.niemanlab.org">
<h4 class="nieman-footer-pub-logo lab"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/lab-logo-color.svg" /></h4>
<p class="nieman-footer-pub-txt">Pushing to the future of journalism</p>
</a>
</div>	<!-- /media-block footer-pub -->
<div class="media-block nieman-footer-pub">
<a href="https://www.niemanstoryboard.org/">
<h4 class="nieman-footer-pub-logo storyboard"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/storyboard-logo-color.svg" /></h4>
<p class="nieman-footer-pub-txt">Exploring the art and craft of story</p>
</a>
</div>	<!-- /media-block footer-pub -->
</div><!-- footer-pub-list -->
<div style="clear: both;"></div>


</div>

<div class="nieman-footer-deck-red">


<div class="nieman-footer-deck4">

<div class="nieman-footer-deck4-left">
&copy; 2020 by the President and Fellows of Harvard College<span class="nieman-footer-deck4-left-spacer">&nbsp;&nbsp;/&nbsp;&nbsp;</span><a class="nieman-footer-deck4-left-cc"style="color: white;" href="https://www.niemanlab.org/about/#copyright">Some rights reserved</a>
</div>

<div class="nieman-footer-deck4-right">
<a href="https://www.harvard.edu/">Harvard</a> <a href="https://trademark.harvard.edu/pages/trademark-notice">Trademark</a> <a href="https://www.harvard.edu/privacy-statement">Privacy</a> <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Digital Accessibility</a>
</div>

<div style="clear: both;"></div>

</div>

<div class="nieman-footer-deck5">


Walter Lippmann House<span class="nieman-footer-deck5-spacer">&nbsp;&nbsp;&nbsp;&nbsp;</span>One Francis Ave.<span class="nieman-footer-deck5-spacer">&nbsp;&nbsp;&nbsp;&nbsp;</span>Cambridge, MA 02138<span class="nieman-footer-deck5-spacer">&nbsp;&nbsp;&nbsp;&nbsp;</span>617 495 2237

</div>

<div style="clear: both;"></div>

</div>

</div>





<!-- and the pre-nieman footer -->

<style>
.simple-footer a {color: #939393; text-decoration: none;}
.simple-footer a:hover {color: white; text-decoration: underline;}
.simple-footer ul { margin-left: 0; }
</style>

<div class="simple-footer" style="DISPLAY: NONE; font-family: 'sentinel ssm a', 'sentinel ssm b', georgia, serif; font-size: 14px; background: #2F2F2F; position: relative; width: 100%; clear: both;">

<div class="simple-footer-inner" style="padding-top: 100px; padding-bottom: 70px; width: 990px; color: #939393; margin: 0 auto; text-align: left;">

<div class="simple-footer-col1" style="width: 350px; float: left; margin-right: 100px; border: 0px solid green; font-size: 18px; line-height: 28px;">
<!-- <img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemanlab-logo-for-footer-darker-small.png" width="70" height="62" class="newfront-footer-col1-logo"> -->
<p>The Nieman Journalism Lab is a collaborative attempt to figure out how quality journalism can survive and thrive in the Internet age.</p>
<p>It&rsquo;s a project of the <a href="https://nieman.harvard.edu/">Nieman Foundation for Journalism at Harvard University</a>.</p>
</div>


<div class="simple-footer-col2" style="width: 200px; float: left; margin-right: 40px; border: 0px solid green;">
<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">Follow us</div>
<ul><li><a href="https://www.niemanlab.org/subscribe/">Subscribe to our email</a></li>
<li><a href="https://twitter.com/niemanlab">Follow us on Twitter</a></li>
<li><a href="https://facebook.com/niemanlab">Like us on Facebook</a></li>
<li><a href="https://www.niemanlab.org/iphoneapp">Download our iPhone app</a></li>
<li><a href="https://www.niemanlab.org/feed/">Subscribe via RSS</a></li></ul>

<div class="simple-footer-header-mobile" style="DISPLAY: NONE; text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin: 0;"><a href="https://www.niemanlab.org/subscribe/">Subscribe to our work &rarr;</a></div>

</div>

<div class="simple-footer-col3" style="width: 100px; float: left; margin-right: 40px; border: 0px solid green;">
<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">The basics</div>
<ul><li><a href="https://www.niemanlab.org/about/">About us</a></li>
<li><a href="https://www.niemanlab.org/contact/">Contact</a></li>
<li><a href="https://www.niemanlab.org/archives/">Archives</a></li></ul>
<br />
<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">Projects</div>
<ul><li><a href="https://www.niemanlab.org/encyclo/">Encyclo</a></li>
<li><a href="https://www.niemanlab.org/fuego/">Fuego</a></li>
<li><a href="https://www.niemanlab.org/twitter/">Tweet archive</a></li></ul>

<div class="simple-footer-header-mobile" style="DISPLAY: NONE; text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin: 0;"><a href="https://www.niemanlab.org/about/">About us &rarr;</a></div>



<!-- 
 
 
-->

</div>


<div class="simple-footer-col4" style="width: 150px; float: left; border: 0px solid green;">
<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">Director</div>
<a href="https://www.niemanlab.org/author/jbenton/">Joshua Benton</a><br /><br />

<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">Staff writers</div>
<a href="https://www.niemanlab.org/author/jellis/">Justin Ellis</a><br />
<a href="https://www.niemanlab.org/author/codonovan/">Caroline O&rsquo;Donovan</a><br />
</div>



<div style="clear: both;"></div>


<div class="simple-footer-harvardnote" style="width: 990px; margin-top: 70px; border-top: 1px solid #939393; padding-top: 20px;">
&copy; President and Fellows of Harvard College, unless otherwise noted. <a href="https://www.niemanlab.org/about/#copyright">Some rights reserved.</a>
</div>


</div>







<div style="clear: both;"></div>




</div>





</div>

</div> <!-- and package -->

<!-- close it out -->

<!-- footer embeds -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6019584-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gq_BCDHURdYLP"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gq_BCDHURdYLP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->



</script>

<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 16892;
_sf_async_config.domain = "niemanlab.org";
_sf_async_config.authors = "Joshua Benton";
/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>




<script type="text/javascript">
var disqus_shortname = 'niemanlab'; // required: replace example with your forum shortname
/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>



<!-- content insights -->
<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1528",
						url: "https://www.niemanlab.org/2020/07/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop/",
						postid: "184529",
						maincontent: ".simple-body",
						title: "Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop",
						pubdate: "2020-07-15",
						authors: "Joshua Benton",
						sections: "",
						tags: "Alden Global Capital, Ashleigh Snoozy, Casper Star-Tribune, coronavirus, daycutting, Gillette News-Record, Laramie Boomerang, Lee Enterprises, Mondays, national newspapers, Riverton Ranger, Seaton Publishing, Sheridan Press, Wyoming, Wyoming Tribune-Eagle, ",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"niemanlab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"184529 https:\/\/www.niemanlab.org\/?p=184529","disqusShortname":"niemanlab","disqusTitle":"Want to read a local newspaper on a Monday morning in Wyoming? The last one still printing is about to stop","disqusUrl":"https:\/\/www.niemanlab.org\/2020\/07\/want-to-read-a-local-newspaper-on-a-monday-morning-in-wyoming-the-last-one-still-printing-is-about-to-stop\/","postId":"184529"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- headline balancer -->
<script>
textBalancer.initialize('.simple-headline.rejigger, .linkheadline, .notebook-article .notebook-loop-headline, .notebook-link-headline, .embed-relatedstory-headline');
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.niemanlab.org @ 2020-07-16 13:03:53 by W3 Total Cache
-->