
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GZ2X65');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<title class="instapaper_title">The New York Times is so done with its 77,000-member Facebook cooking group. What happens now? &raquo; Nieman Journalism Lab</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge">


<!-- chartbeat -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- fb instant articles -->
<meta property="fb:pages" content="29057838653" />


<!-- rss and pingbacks -->
<link rel="alternate" type="application/rss+xml" href="https://feeds.feedburner.com/NiemanJournalismLab" title="Latest posts from Nieman Lab" />

<!-- for proper width on ios devices -->
<meta name="viewport" content="initial-scale=1.0, width=device-width" />


<!-- for typekit // FREIGHT -->
<script type="text/javascript" src="//use.typekit.net/xpi6kfv.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- stylesheets -->

<!--
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/newfront-styles-simple.css?v=12" type="text/css">
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/niemanlab-shared.css" type="text/css" />
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/SIMPLE-shared.css" type="text/css" />
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/animate-custom.css" type="text/css" />

<!-- print stylesheet -->
<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/newfront-styles-print.css" type="text/css" media="print" />

<!-- for font awesome -->
<!--
<link href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/font-awesome-4.3.0/css/font-awesome.min.css" rel="stylesheet">
-->


<script src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/text-balancer.js"></script>

<!-- <script src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/fitty.js"></script> -->




<link rel="stylesheet" href="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/quickconcat.php?files=newfront-styles-simple.css,niemanlab-shared.css,animate-custom.css,resources/font-awesome-4.3.0/css/font-awesome.min.css,SIMPLE-shared.css&randomz" type="text/css">

<!--
-->


<style>

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-Light.woff') format('woff');
  font-weight: 100;
  font-style: normal;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-Book.woff') format('woff');
  font-weight: normal;
  font-style: normal;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-Bold.woff') format('woff');
  font-weight: bold;
  font-style: normal;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-BookItalic.woff') format('woff');
  font-weight: normal;
  font-style: italic;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-BoldItalic.woff') format('woff');
  font-weight: bold;
  font-style: italic;
}

@font-face {
  font-family: 'ApexNewWeb';
  src: url('/wordpress/wp-content/themes/Labby/webfonts/ApexNewWeb-LightItalic.woff') format('woff');
  font-weight: 100;
  font-style: italic;
}


</style>


 









<!-- for twitter cards -->
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://www.niemanlab.org/images/burned-toast-cc-2-700x433.jpg"><meta name="twitter:site" value="@niemanlab">
<meta name="twitter:creator" value="@laurahazardowen">
<meta property="og:title" content="The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.niemanlab.org/images/burned-toast-cc-2-700x433.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="433" />
<meta property="og:url" content="https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/" />
<meta property="og:site_name" content="Nieman Lab" />
<meta property="og:description" content="&quot;Food Only&quot; turned out to be impossible." />
<meta name="description" content="&quot;Food Only&quot; turned out to be impossible." />
<meta property="article:author" content="https://www.facebook.com/laurahazardowen" />

<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Laura Hazard Owen" />
<meta name="twitter:label2" content="Published on" />
<meta name="twitter:data2" content="March 18, 2021" />



<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.niemanlab.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.niemanlab.org/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='curatewp-layouts-css'  href='https://www.niemanlab.org/wordpress/wp-content/plugins/curatewp/assets/layouts.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://www.niemanlab.org/wordpress/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='argo-links-css'  href='https://www.niemanlab.org/wordpress/wp-content/plugins/argo-links/css/argo-links.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js?ver=1.10.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.niemanlab.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.niemanlab.org/wp-json/wp/v2/posts/191432" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.niemanlab.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.niemanlab.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/" />
<link rel='shortlink' href='https://www.niemanlab.org/?p=191432' />
<link rel="alternate" type="application/json+oembed" href="https://www.niemanlab.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.niemanlab.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&#038;format=xml" />
<script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-art","regular-post"],"pageAttributes":["cooking","facebook","facebook-groups","nyt-cooking","sam-sifton"],"pagePostAuthor":"Laura Hazard Owen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<!-- picturefill -->
<script>
document.createElement( "picture" );
</script>

<!-- js libraries, picturefill and fitvids -->
<script type="text/javascript" src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/js/picturefill.min.js" async></script>
<script type="text/javascript" src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/js/fitvids/jquery.fitvids.js" type="text/javascript"></script>






<!-- JAVASCRIPT STARTS HERE; MOVE TO CONCATENATED FILE BEFORE LAUNCH-->

<!-- for mint -->
<script src="/mint/?js" type="text/javascript"></script>


<!-- fitvids -->
<script>
  $(document).ready(function(){
    // Target your .container, .wrapper, .post, etc.
    $(".simple-body").fitVids();
  });
</script>

<!-- jQuery for triggering mobile menu -->
<script language="javascript"> 
function togglemobilemenu() {
	var ele = document.getElementById("simple-siteheadermobile-menu");
	if(ele.style.display == "block") {
		$('#simple-siteheadermobile-menu').slideToggle('fast');
  	}
	else {
		$('#simple-siteheadermobile-menu').slideToggle('fast');
	}
} 
</script>


<!-- jQuery for expanding search field in header -->
<script language="javascript"> 
function togglesearchbar() {
	$(".hiddensearchbar").css({display: "inline-block"});
	$(".hiddensearchbar-text").focus();
} 
</script>

<meta name="apple-mobile-web-app-capable" content="yes">


<!-- MailMunch for Nieman Lab -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="244834" async="async"></script>





</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GZ2X65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- David Carr memorial black header
<style>
.simple-networkheader { border-top: 15px solid #000; }
</style>
-->


<!--  nieman network header  -->
<header class="simple-networkheader">
	<div class="simple-networkheader-inner">
		<div class="simple-networkheader-left" style="margin-top: -8px; padding-top: 0; ">
			<li><a href="https://nieman.harvard.edu/"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/foundation-logo-color.svg" style="height: 29px; width: 74px; margin-top: 8px; margin-bottom: -9px;" /></a></li>
			<li><a href="https://nieman.harvard.edu/fellowships/">Fellowships</a></li>
			<li><a href="https://www.niemanreports.org/">Reports</a></li>
			<li><a href="https://www.niemanlab.org/">Lab</a></li>
			<li><a href="https://www.niemanstoryboard.org/">Storyboard</a></li>
		</div>
		<div class="simple-networkheader-right" style="margin-top: 4px; height: 25px;">
			<!-- <span style="font-size: 12px; font-weight: normal; color: white; background: #333; padding: 1px 10px; border-radius: 3px;"><a href="https://nieman.harvard.edu/about/make-a-gift/" style="color: white !important; text-transform: uppercase; font-weight: bold;">Donate Now</a></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -->
			<span style="font-size: 14px; font-weight: normal; /* color: #a51c30 !important; */">Nieman Foundation at <a style="color: #a51c30 !important;" href="https://www.harvard.edu/">Harvard</a></span>
		</div>
		<div style="clear: both;"></div>
	</div>
</header>

<!--  mobile slidedown menu  -->
<div id="simple-siteheadermobile-menu">
	<div class="simple-siteheadermobile-menu-left">
		<div class="simple-siteheadermobile-menu-block" style="margin-bottom: 10px;">HOME</div>
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/about/">About</a></div>
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/fuego/">Fuego</a></div>
		<!-- <div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/encyclo/">Encyclo</a></div> -->
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/subscribe/">Subscribe</a></div>	
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanlab.org/archives/">Archives</a></div>	
		<div class="simple-siteheadermobile-menu-block" style="margin-top: 10px;"><a href="https://twitter.com/niemanlab"><i class="fa fa-twitter"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://facebook.com/niemanlab"><i class="fa fa-facebook"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.niemanlab.org/archives/"><i class="fa fa-search"></i></a></div>
		<div class="simple-siteheadermobile-menu-block" style="margin-top: 10px;"><a href="https://nieman.harvard.edu/">Foundation</a></div>	
		<div class="simple-siteheadermobile-menu-block"><a href="https://www.niemanreports.org/">Reports</a></div>	
		<div class="simple-siteheadermobile-menu-block" style="margin-bottom: 10px;"><a href="https://www.niemanstoryboard.org/">Storyboard</a></div>	
	</div>

	<div class="simple-siteheadermobile-menu-right">
	<div style="font-family: freight-sans-pro, sans-serif; color: #aaa; font-size: 16px; margin-bottom: 5px;">LATEST STORY</div><a style="color: white; font-size: 24px; line-height: 26px; font-weight: bold;" href="https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/">The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?</a>	<div class="simple-siteheadermobile-menu-hubs" style="font-family: freight-sans-pro; font-weight: 100; padding-top: 20px; font-size: 14px; line-height: 20px; text-transform: uppercase; letter-spacing: 2px;">
<a href="https://www.niemanlab.org/hubs/business-models/">Business Models</a>
<a href="https://www.niemanlab.org/mobilemajority/">Mobile & Apps</a>
<a href="https://www.niemanlab.org/hubs/audience-social/">Audience & Social</a>
<a href="https://www.niemanlab.org/hubs/aggregation-discovery/">Aggregation & Discovery</a>
<a href="https://www.niemanlab.org/hubs/reporting-production/">Reporting & Production</a>
	</div>


	</div>
	<div style="clear: both;"></div>
</div>


<style>
.simple-header-siteflag a:hover img { opacity: 0.7; }
</style>


<!-- main header -->
<div class="simple-siteheader" style="margin: 30px 0 10px 0;">
	<div class="simple-siteheader-inner">
		<div class="simple-header-siteflag" style="float: left; font-family: freight-text-pro, serif; font-size: 60px; font-weight: bold; color: #333; padding-top: 0; letter-spacing: -1px; font-style: normal;">
			<a href="https://www.niemanlab.org/"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/lab-logo-color-tighter.svg" style="width: 280px; margin: 15px 0 0px 0;" /></a>
		</div>
		<div class="xsimple-header-splitter" style="clear: both; display: none;"></div>
		<div class="simple-header-sitemenu" style="float: right; font-family: freight-sans-pro, 'Whitney SSm A', 'Whitney SSm B', proxima-nova, sans-serif; font-size: 16px; padding-top: 37px;">
			<a href="https://www.niemanlab.org/about/">ABOUT</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/niemanlab"><i class="fa fa-twitter"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://facebook.com/niemanlab"><i class="fa fa-facebook"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.niemanlab.org/subscribe/"><i class="fa fa-envelope-o"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="searchtrigger" href="javascript:togglesearchbar();"><i class="fa fa-search"></i></a><span class="hiddensearchbar" style="DISPLAY: NONE;">
			<div style="display: inline-block;" class="simple-searchinheader">
				<form method="get" id="searchform" style="display: inline-block;" action="https://www.niemanlab.org/">
					<input type="text" name="s" value="" class="hiddensearchbar-text" style="display: inline-block; height: 20px; font-size: 13px; margin-left: 8px; border-radius: 5px; border: 1px solid #ccc; width: 150px !important; box-shadow: inset 1px 1px 6px #ddd; padding: 11px 5px;" /><input type="hidden" name="post_type" value="post" /> <input type="submit" id="searchsubmit" value="Search" class="searchsubmit" style="DISPLAY: NONE;" />
				</form>
			</div>
			</span>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.niemanlab.org/subscribe/" style="padding: 5px 10px; background: #ffa;"><strong>SUBSCRIBE</strong></a>
		</div>
		<!-- mobile menu button -->
		<div class="simple-siteheadermobile-menubutton" style="float: right; background: #f5f5f5; font-weight: bold; margin-top: 25px; font-size: 20px; line-height: 20px; border-radius: 3px; text-align: center; border: 1px solid #eee;"><a id="simple-siteheadermobile-menubutton-trigger" style="color: #999; text-decoration: none; display: block; padding: 8px; font-family: freight-sans-pro; font-weight: 100;" href="javascript:togglemobilemenu();"><span class="simple-siteheadermobile-menubutton-totrim">MENU&nbsp;&nbsp;</span><i class="fa fa-bars"></i><!-- &#9776; --></a></div>
		<div style="clear: both;"></div>
	</div>
</div>

<div style="clear: both;"></div>


<!-- hub menu -->
<div class="simple-hubmenu">
	<ul class="simple-hubmenu-left">
		<a href="https://www.niemanlab.org/hubs/business-models/"><li class="simple-hubmenu-item hub3" style="padding-left: 0; color: #93BE42;">Business Models</li></a>
		<a href="https://www.niemanlab.org/mobilemajority/"><li class="simple-hubmenu-item hub4" style="color: #BEA234;">Mobile<span class="simple-hubmenu-totrim"> & Apps</span></li></a>
		<a href="https://www.niemanlab.org/hubs/audience-social/"><li class="simple-hubmenu-item hub2" style="color: #43969A !important;">Audience<span class="simple-hubmenu-totrim"> & Social</span></li></a>
		<a href="https://www.niemanlab.org/hubs/aggregation-discovery/"><li class="simple-hubmenu-item hub1" style="color: #FD860E;">Aggregation<span class="simple-hubmenu-totrim"> & Discovery</span></li></a>
		<a href="https://www.niemanlab.org/hubs/reporting-production/"><li class="simple-hubmenu-item hub5" style="color: #E34D01; border-right: 0;">Reporting<span class="simple-hubmenu-totrim"> & Production</span></li></a>
	</ul>
	<ul class="simple-hubmenu-right">
		<!-- <a href="https://www.niemanlab.org/encyclo/"><li class="simple-hubmenu-item hub6" style=" color: #333; font-weight: bold;">Encyclo</li></a> -->
		<a href="https://www.niemanlab.org/translations/"><li class="simple-hubmenu-item hub8" style="color: #01bfdf; font-weight: bold; border-right: 0;">Translations</li></a>
		<a href="https://www.niemanlab.org/fuego/"><li class="simple-hubmenu-item hub7" style="padding-right: 0; color: #8b3b37; font-weight: bold; border-right: 0;">Fuego</li></a>
	</ul>
	<div style="clear: both;"></div>
</div>



<div class="simple-mobile-break" style="display: none; width: 100%; border-bottom: 1px solid lightgrey;">

</div>





<!-- start the total package -->
<div class="simple-totalpackage">




           
<!-- the content container starts -->







<!--
-->



















 


















<!-- ****************** MAIN (LEFT) BAR STARTS; CHECK FOR CENTERED BODY AND FEATURE LOOK ******************** -->



<div class="simple-leftstream" style="width: 70.707070707071%; float: left; margin: 30px 0 0 0;  padding: 0;">




<!-- ****************** DATE (DISPLAY NONE NOW) ******************** -->

<div style="DISPLAY: NONE; float: left; font-family: proxima-nova; background: #8B3B37; color: whitesmoke; padding: 0px 8px; font-size: 12px; font-weight: bold; text-transform: uppercase; margin: 0 15px 25px 0;">March 18, 2021, 2:41 p.m.</div>

<!-- ****************** HUB (DISPLAY NONE NOW) ******************** -->
<div style="DISPLAY: NONE; float: left; font-family: proxima-nova; color: whitesmoke; padding: 0px 8px; font-size: 12px; font-weight: bold; text-transform: uppercase; margin: 0 15px 25px 0; background: #43969A"><a style="color: white;" href="https://www.niemanlab.org/hubs/audience-social/" title="Check out our Audience &amp; Social hub" >Audience &amp; Social</a></div>







<!-- ****************** CHECK FOR 600/700px IMAGE ABOVE HEADLINE ******************** -->

<div class="simple-700-image-above-headline"><img width="700" height="433" src="https://www.niemanlab.org/images/burned-toast-cc-2-700x433.jpg" class="attachment-700w size-700w wp-post-image" alt="" loading="lazy" title="" style="width: 700px; height: 433px;" srcset="https://www.niemanlab.org/images/burned-toast-cc-2-700x433.jpg 700w, https://www.niemanlab.org/images/burned-toast-cc-2-990x612.jpg 990w, https://www.niemanlab.org/images/burned-toast-cc-2-768x475.jpg 768w, https://www.niemanlab.org/images/burned-toast-cc-2-100x62.jpg 100w, https://www.niemanlab.org/images/burned-toast-cc-2-160x99.jpg 160w, https://www.niemanlab.org/images/burned-toast-cc-2-260x161.jpg 260w, https://www.niemanlab.org/images/burned-toast-cc-2-360x222.jpg 360w, https://www.niemanlab.org/images/burned-toast-cc-2-480x297.jpg 480w, https://www.niemanlab.org/images/burned-toast-cc-2-600x371.jpg 600w, https://www.niemanlab.org/images/burned-toast-cc-2.jpg 1458w" sizes="(max-width: 700px) 100vw, 700px" /></div><style>.simple-body #content_div-191432 > p:first-child img {display: none;}.simple-mobile-break {display: none !important;}</style>




<!-- post type check -->










<h2 class="simple-headline rejigger">



The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?</h2>

<div class="simple-post-deck">&#8220;Food Only&#8221; turned out to be impossible.</div>



 






<div class="simple-bylinerow">

<div class="simple-byline">
<div class="simple-bylineauthor">

<span class="simple-bylineauthor-by">By </span><span class="bylineauthorname"><a href="https://www.niemanlab.org/author/lowen/" title="Posts by Laura Hazard Owen" rel="author">Laura Hazard Owen</a></span>


 <span class="simple-bylinetwitter" style="display: inline-block; margin-left: 20px; color: lightgrey; text-transform: none; font-weight: normal;"><a style="color: #999;" href="https://twitter.com/laurahazardowen">@laurahazardowen</a></span>

 <span class="simple-bylinedate" style="display: inline; margin-left: 20px; color: #999; text-transform: none; font-weight: normal;">March 18, 2021, 2:41 p.m.</span> <a class="simple-bylineedit" href=""><i class="fa fa-pencil-square-o"></i></a>


</div>  











<!--
<div class="simple-post-sharingline">
<div class="simple-post-twitterbutton">
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nie.mn/3r22fU1" data-counturl="https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/" data-text="The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?" data-count="horizontal" data-via="NiemanLab" data-related="jbenton" data-lang="en">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
<div class="simple-post-facebookbutton">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px" allowTransparency="true"></iframe>
</div>
<div class="simple-post-sendbutton">

<style>.emailarticlebutton:hover { background: #8B3B37 !important; color: white !important; }</style>
	<a style="text-decoration: none;" href="/email-this/?post_id=191432" onclick="window.open('/email-this/?post_id=191432', 'email', 'status=0,height=700,width=514'); return false"><div class="emailarticlebutton" style="height: 17px; width: 46px; padding-top: 1px; border: 1px solid lightgrey; background: whitesmoke; color: #666; font-size: 11px; line-height: 16px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; text-align: center; font-family: Lucida Sans, Helvetica Neue, Helvetica, sans-serif;"> 
Email</div></a>


</div>


</div>
-->

<div style="clear: both;"></div>

<div class="simple-byline-hiddendate" style="DISPLAY: NONE; clear: both;  text-transform: uppercase; font-size: 14px; padding-bottom: 15px;">
March 18, 2021, 2:41 p.m.</div>
















</div>
</div>





<div class="simple-skinnyleft">
<a class="tweetcountwrapper" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&related=jbenton&text=The+New+York+Times+is+so+done+with+its+77%2C000-member+Facebook+cooking+group.+What+happens+now%3F&tw_p=tweetbutton&url=https%3A%2F%2Fnie.mn%2F3r22fU1&via=NiemanLab"><i class="fa fa-twitter"></i></a>

<!-- <div class="simple-skinnyleft tweetcount"></div> -->

<a class="facebookcountwrapper" href="https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/', 'facebook', 'status=0,height=370,width=640'); return false"><i class="fa fa-facebook"></i></a>

<!-- <div class="simple-skinnyleft facebookcount">0</div> -->

<a class="emailcountwrapper" href="/email-this/?post_id=191432" onclick="window.open('/email-this/?post_id=191432', 'email', 'status=0,height=700,width=514'); return false"><i class="fa fa-envelope"></i></a>

<!--<a class="tumblrcountwrapper" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&name=The+New+York+Times+is+so+done+with+its+77%2C000-member+Facebook+cooking+group.+What+happens+now%3F"><i class="fa fa-tumblr"></i></a>-->

<a class="linkedincountwrapper" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&name=The+New+York+Times+is+so+done+with+its+77%2C000-member+Facebook+cooking+group.+What+happens+now%3F"><i class="fa fa-linkedin"></i></a>

	 
<a class="whatsappcountwrapper" target="_blank" style="display: none;" href="whatsapp://send?text=The New York Times is so done with its 77,000-member Facebook cooking group. What happens now? https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F?utm_source%3Dwhatsapp"><i class="fa fa-whatsapp"></i></a>
	 
 



</div>




<div class="simple-body">
<div id="content_div-191432">


<p>&#8220;I blame people who fight over brands of mayonnaise.&#8221;</p>
<p>&#8220;How many goddamn posts do we need to see of people’s first Le Creuset? Seriously.&#8221;</p>
<p>&#8220;All the food shaped VOTE signs.&#8221;</p>
<p>&#8220;It was all the, my grocery order included 16lbs of heavy cream what should I make?&#8221;</p>
<p>&#8220;It’s gone downhill with people posting Cooking 101 questions and slop from instant pots.&#8221;</p>
<p>&#8220;Maybe it was the substitutions. All the &#8216;I made Alison Roman’s shallot pasta but I substituted scallions for shallots and it was terrible&#8217; comments.&#8221;</p>
<p>&#8220;It was the open our fridge doors, guess where I&#8217;m at &#8230; wasn’t it?&#8221;<a href="#footnote_0_191432" id="identifier_0_191432" class="footnote-link footnote-identifier-link" title="#FridgeDoorChallenge was a social media challenge that swept the group in February, inviting people to guess what states other members were from, using only pictures of their interior fridge doors. Some enjoyed identifying people&rsquo;s locations by looking at their condiments, but the game turned mean when some members insulted others based on their fridges&rsquo; contents.">1</a></p>
<p><div class="storybreak-simple"><span></span></div></p>
<p><div class="embed-relatedstory"><a class="embed-relatedstory-imagelink" href="https://www.niemanlab.org/2019/04/with-corgis-chickens-and-kitchen-reveals-the-nyt-cooking-community-facebook-group-is-a-happy-corner-of-the-internet/?relatedstory"><img width="315" height="177" src="https://www.niemanlab.org/images/NYT-Cooking-Community-315x177.jpg" class="embed-relatedstory-image wp-post-image" alt="" loading="lazy" srcset="https://www.niemanlab.org/images/NYT-Cooking-Community-315x177.jpg 315w, https://www.niemanlab.org/images/NYT-Cooking-Community-220x124.jpg 220w" sizes="(max-width: 315px) 100vw, 315px" /></a><div class="embed-relatedstory-header"><a class="embed-relatedstory-link" href="https://www.niemanlab.org/2019/04/with-corgis-chickens-and-kitchen-reveals-the-nyt-cooking-community-facebook-group-is-a-happy-corner-of-the-internet/?relatedstory">RELATED ARTICLE</a></div><div class="embed-relatedstory-headline"><a class="embed-relatedstory-link" href="https://www.niemanlab.org/2019/04/with-corgis-chickens-and-kitchen-reveals-the-nyt-cooking-community-facebook-group-is-a-happy-corner-of-the-internet/?relatedstory">With corgis, chickens, and kitchen reveals, the NYT Cooking Community Facebook group is a &#8220;happy corner of the internet&#8221;</a></div><div class="embed-relatedstory-author" style="DISPLAY: NONE;"><a class="embed-relatedstory-link" href="https://www.niemanlab.org/2019/04/with-corgis-chickens-and-kitchen-reveals-the-nyt-cooking-community-facebook-group-is-a-happy-corner-of-the-internet/?relatedstory">Laura Hazard Owen</a></div><div class="embed-relatedstory-date"><a class="embed-relatedstory-link" href="https://www.niemanlab.org/2019/04/with-corgis-chickens-and-kitchen-reveals-the-nyt-cooking-community-facebook-group-is-a-happy-corner-of-the-internet/?relatedstory">April 17, 2019</a></div></div>Members are speculating: Why would The New York Times want to abandon its <a href="https://www.facebook.com/groups/nytcooks?sorting_setting=CHRONOLOGICAL">77,000-member cooking Facebook group</a>? The one whose demise I surely ensured by reporting, upon its launch two years ago, that it was <a href="https://www.niemanlab.org/2019/04/with-corgis-chickens-and-kitchen-reveals-the-nyt-cooking-community-facebook-group-is-a-happy-corner-of-the-internet/">a &#8220;happy corner of the internet&#8221;</a>? A place where, as one Times social media editor put it at the time, &#8220;everyone’s so nice to each other, and so encouraging, it feels like one long episode of &#8216;The Great British Baking Show,&#8217; 24 hours a day&#8221;?</p>
<p><div class="embed-relatedstory"><a class="embed-relatedstory-imagelink" href="https://www.niemanlab.org/2016/02/the-longest-shortest-time-shutters-its-huge-unruly-facebook-moms-group-to-focus-on-the-podcast/?relatedstory"><img width="315" height="177" src="https://www.niemanlab.org/images/Hillary_Frank_at_mic_2_©richardfrank-315x177.jpg" class="embed-relatedstory-image wp-post-image" alt="" loading="lazy" srcset="https://www.niemanlab.org/images/Hillary_Frank_at_mic_2_©richardfrank-315x177.jpg 315w, https://www.niemanlab.org/images/Hillary_Frank_at_mic_2_©richardfrank-220x124.jpg 220w" sizes="(max-width: 315px) 100vw, 315px" /></a><div class="embed-relatedstory-header"><a class="embed-relatedstory-link" href="https://www.niemanlab.org/2016/02/the-longest-shortest-time-shutters-its-huge-unruly-facebook-moms-group-to-focus-on-the-podcast/?relatedstory">RELATED ARTICLE</a></div><div class="embed-relatedstory-headline"><a class="embed-relatedstory-link" href="https://www.niemanlab.org/2016/02/the-longest-shortest-time-shutters-its-huge-unruly-facebook-moms-group-to-focus-on-the-podcast/?relatedstory">The Longest Shortest Time shutters its huge, unruly Facebook moms group to focus on the podcast</a></div><div class="embed-relatedstory-author" style="DISPLAY: NONE;"><a class="embed-relatedstory-link" href="https://www.niemanlab.org/2016/02/the-longest-shortest-time-shutters-its-huge-unruly-facebook-moms-group-to-focus-on-the-podcast/?relatedstory">Laura Hazard Owen</a></div><div class="embed-relatedstory-date"><a class="embed-relatedstory-link" href="https://www.niemanlab.org/2016/02/the-longest-shortest-time-shutters-its-huge-unruly-facebook-moms-group-to-focus-on-the-podcast/?relatedstory">February 22, 2016</a></div></div>A lot can change in two years. It is <a href="https://www.niemanlab.org/2016/02/the-longest-shortest-time-shutters-its-huge-unruly-facebook-moms-group-to-focus-on-the-podcast/">very, very hard to meaningfully moderate a big Facebook group</a>, perhaps nearly impossible to moderate one the size of a small city. As it turns out, it&#8217;s a full-time job — likely more than one — and one the Times no longer wants to do.</p>
<p>&#8220;The interest in this group is about much more than recipes or The New York Times. As it continues to grow and change, it should be run by people who are an engaged and informed part of the community. And so it is time to hand this group over to you, its members,&#8221; the editors of NYT Cooking <a href="https://www.facebook.com/groups/nytcooks/permalink/3917544865006995">wrote in a Facebook post this week</a>, adding that they are looking for &#8220;a group of 10 to 20 volunteers to take over as moderators for this community.&#8221;</p>
<p><img loading="lazy" src="https://www.niemanlab.org/images/Screen-Shot-2021-03-18-at-11.30.51-AM.png" alt="" width="1000" height="734" class="nakedboxedimage" /></p>
<p><img loading="lazy" src="https://www.niemanlab.org/images/Screen-Shot-2021-03-18-at-11.31.03-AM.png" alt="" width="1002" height="950" class="nakedboxedimage" /></p>
<p>Asked for comment, a Times spokesperson said they would let the post stand for itself. Sam Sifton, the editor of NYT Cooking, provided more context to Times media columnist Ben Smith:</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">But the Times was paying people to moderate it &#8212; and that&#39;s &quot;a Times employee moderating comments for fb rather than working for the Times.&quot; A chapter in the shift toward a biz that revolves around converting subs. Sorry, I was hoping it was about peas and guacamole too.</p>
<p>&mdash; Ben Smith (@benyt) <a href="https://twitter.com/benyt/status/1372560609825415174?ref_src=twsrc%5Etfw">March 18, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Many group members came to the same conclusion that Sifton did. On Thursday, one member posted a poll asking others what they thought the <em>real</em> reason the Times was stepping away was. The most-selected choice was &#8220;It has almost nothing to do with NYT Cooking anymore&#8221; (279 votes). Among the other options that members added: &#8220;A change in NYT Cooking business priorities&#8221; (134 votes), &#8220;It&#8217;s bad for the brand — can&#8217;t control the content&#8221; (80 votes), &#8220;Nasty responses to simple questions&#8221; (62 votes), &#8220;Facebook&#8217;s increased demand for moderator involvement in groups like this&#8221; (59 votes), and &#8220;The Casually Racist Cooking Community&#8221; (41 votes).</p>
<p><div class="storybreak-simple"><span></span></div></p>
<p>The New York Times&#8217; standalone cooking product, <a href="https://cooking.nytimes.com/">NYT Cooking</a>, costs $40 per year and is an increasingly significant revenue driver. In 2020, revenue in the Times&#8217; &#8220;other&#8221; digital subscription category, which includes Cooking as well as games and audio products, <a href="https://investors.nytco.com/news-and-events/press-releases/#data-item=The-New-York-Times-Company-Reports-2020-Fourth-Quarter-and-Full-Year-Results-and-Announces-Dividend-Increase">grew 59.4%</a>, to $54 million for the year.</p>
<p>But the Facebook group, which never required a Times subscription as a prerequisite for membership, had come to feel increasingly separate from the NYT Cooking product. The Times has paywalled most of its recipes, and the group&#8217;s No. 3 rule is:</p>
<blockquote><p>3. No copy/pasting or screenshots of full NYT recipes. It would be great to be able to give you recipes for free. We cannot. We test them relentlessly. The work we do is expensive, and we want to do more. We ask that you pay to access them.</p></blockquote>
<p>Back in 2019, when the group was still relatively small (8,000 members), then–NYT Cooking social media editor <a href="http://www.kierawrightruiz.com/">Kiera Wright-Ruiz</a> told me the group generally &#8220;self-regulated&#8221;: &#8220;Someone will ask, like, ‘Should I pay for a New York Times subscription?’ and people are such brand advocates for us, because it really is a group of people that loves cooking and loves The New York Times.” Group members even <a href="https://www.facebook.com/groups/nytcooks/permalink/2184487771646055/">chipped in</a> to buy NYT Cooking subscriptions for people who couldn&#8217;t afford them.</p>
<p>&#8220;I love the group. I love its members. I became friends with many of them,&#8221; Marwa Ali Alta&#8217;ee, a resident of Baghdad and a member from the start, told me via Facebook Messenger. &#8220;I learned so much from everyone. Learned about their traditions, celebrations, dishes&#8230;and I feel I managed to shed the light on my country, Iraq. So many people thought of Iraq as a war zone! I showed them the opposite!&#8221; Hearing that the Times was giving up on the group, she said, made her feel &#8220;like I was going to get fired from my job and won&#8217;t be able to be with my friends again.&#8221;</p>
<p>But the sense of cozy community often frayed as time went on and membership grew. The 2020 election and the pandemic created division and breaking points within communities (real-life and virtual) everywhere; NYT Cooking was no exception. <a href="https://www.buzzfeednews.com/article/laurenstrapagiel/new-york-times-cooking-facebook-group-turned-political">Politics seeped in constantly</a>, despite a group rule that there &#8220;are many places to express your political views; this is not one of them.&#8221; When posts supporting presidential candidates were deleted, people started sneaking &#8220;vote&#8221; messages into their food pictures.</p>
<p>Holidays added another round of conflict. For instance: Someone posts a picture of a Thanksgiving table that is clearly set for a gathering beyond immediate family, or asks for a good recipe for a &#8220;big group,&#8221; or posts a picture of themselves at a &#8220;socially distanced&#8221; gathering where nobody is masked and everybody is close together; judgment ensues. This happened repeatedly. </p>
<p>It was &#8220;non-food-related arguments&#8221; that caused the group to fall apart, Frances Caslin Rothstein, a group member from Jacksonville, told me on Messenger. &#8220;Some claim it is [money], that NYT didn&#8217;t get enough new subscriptions, but I believe moderators got exhausted and disgusted.&#8221; Still, she said, &#8220;the last thing I expected was the destruction of a great group.&#8221;</p>
<p>On the other hand, debates in recent months over <a href="https://www.buzzfeed.com/shylawatson/chrissy-teigen-said-shed-never-been-so-bummed-after-a-food">food, race</a>, and the <a href="https://www.npr.org/2020/06/22/877586731/problems-bigger-than-bon-app-tit-how-food-world-struggles-with-structural-racism">cultural appropriation of recipes</a> have shown that food and politics may not be separable after all. The group&#8217;s moderators certainly weren&#8217;t oblivious to this, and they tried to address it directly. Group moderator <a href="https://twitter.com/kasiapilat">Kasia Pilat</a>, the social media editor of NYT Cooking, <a href="https://www.facebook.com/groups/nytcooks/permalink/3127761227318700/">wrote in June</a>:</p>
<blockquote><p>First, our <strong>“No political views”</strong> rule: <strong>“There are many places to express your political views; this is not one of them.”</strong></p>
<p>There’s been some confusion about what this means. To put it plainly, <strong>a post that discusses ties between food and politics does not inherently break our group rules</strong>. That said, a post that discusses your <strong>political views</strong> (e.g. who you’re voting for) does.</p>
<p>We have another rule here, and I’m asking us all to stick to it: <strong>Food Only</strong>. There are countless groups on Facebook and other platforms to choose to be a part of, but you’re here because you love food. That means that maybe you want to discuss the connections between food and climate change: <a href="https://nyti.ms/2B0pd9W">https://nyti.ms/2B0pd9W</a>. Or what a day in the life of a New York food vendor looks like: <a href="https://nyti.ms/2XSTeBw">https://nyti.ms/2XSTeBw</a>. Or experimental grocery stores: <a href="https://nyti.ms/37noUSG">https://nyti.ms/37noUSG</a>. Sometimes, the discussion will look a little different from, say, what last night’s dinner was, or what to do with an abundance of herbs. I want to make it clear that all of the above is welcome.</p></blockquote>
<p>But in this large of a group, nuance — and well-meaning posts from administrators — can disappear. Plus, a 77,000-member Facebook group with members worldwide needs to be moderated 24/7. Occasional announcements that the admins were taking a break — and thus shutting down all activity in the group until they got back — did not go over well. </p>
<p><img loading="lazy" src="https://www.niemanlab.org/images/Screen-Shot-2021-03-18-at-12.14.11-PM.png" alt="" width="998" height="1128" class="nakedboxedimage" /></p>
<p>(&#8220;Dear admins. What the actual hell happened over the holidays?&#8221; one group member wrote on January 4, adding, &#8220;Next year, recruit some other folks to cover whilst you read and relax or run off in the middle of June when no one will miss you. That was bad.&#8221;)</p>
<p>The future direction of the group is TBD: The Times <a href="https://docs.google.com/forms/d/e/1FAIpQLScyJaDyYNcN1Hs61zZ6ndk_e85_On4oy-dCblLvDTlUMKcQpw/viewform">said it would reach out</a> to those interested in volunteer-moderating in the coming weeks. In the meantime, members are suggesting new names: &#8220;Not Your Typical (NYT) Cooking Community,&#8221; &#8220;New York Thymes Cooking Community,&#8221; &#8220;Timeless Cooking Community.&#8221;</p>
<p>I asked Alta&#8217;ee if she&#8217;d be signing up to be a volunteer moderator. &#8220;If I wasn’t expecting, I definitely would apply,&#8221; she said. &#8220;But I’m having a baby in 2 months. He&#8217;ll take up most of my time.&#8221;</p>
<p>&#8220;I joined for the elevated cooking and stayed for the family,&#8221; Victoria Hall, a group member in Portland, Oregon, told me over Messenger. &#8220;It would be my hope that the group carries on in the same fashion, with great recipes, advice, and the occasional #fridgedoorchallenge.&#8221;</p>
<p><div class="photocredit">A piece of burned toast by <a href="https://www.flickr.com/photos/like_the_grand_canyon/34741598675/">Like_the_Grand_Canyon</a> used under a Creative Commons license.</div></p>
<ol class="footnotes"><li id="footnote_0_191432" class="footnote">#FridgeDoorChallenge was a social media challenge that swept the group in February, inviting people to guess what states other members were from, using only pictures of their interior fridge doors. Some enjoyed identifying people&#8217;s locations by looking at their condiments, but the game turned mean when some members insulted others based on their fridges&#8217; contents. [<a href="#identifier_0_191432" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol>


</div>
</div>

































<!-- ****************** DATE STAMP ******************** -->

<div class="simple-datehubwrapper" style="margin-top: 30px; padding: 10px 0; border-top: 1px solid lightgrey; border-bottom: 1px solid whitesmoke;">

<div style="float: left; font-family: freight-sans-pro, proxima-nova; color: #444; padding: 0px; font-size: 13px; margin: 0 35px 0 0;"><strong>POSTED</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.niemanlab.org/2021/03/18/">March 18, 2021</a>, 2:41 p.m.</div>


<!-- ****************** HUBS ******************** -->

<div style="float: right; font-family: freight-sans-pro, proxima-nova; padding: 0px; font-size: 13px; font-weight: bold; text-transform: uppercase; margin: 0;"><strong>SEE MORE ON</strong> <a style="color: #43969A;" href="https://www.niemanlab.org/hubs/audience-social/" title="Check out our Audience &amp; Social hub" >Audience &amp; Social</a></div>

<div style="clear: both;"></div>
</div>







<!-- ****************** COLLECTION/SERIES KICKER ******************** -->


<div style="clear: both;"></div>







<!-- ****************** END-OF-POST SHARING TOOLS ******************** -->

<div class="newfront-sharingrow" style="display: inline-block; text-align: left; width: 100%; margin: 0px 0 0px 0; padding: 10px 0 4px 0; border-bottom: 1px solid whitesmoke;">


<div style="float: left; font-family: freight-sans-pro, proxima-nova; color: #444; padding: 0px; font-size: 13px; margin: 0 20px 0 0;"><strong>SHARE THIS STORY</strong></div>&nbsp;&nbsp;&nbsp;

<div class="simple-sharingbuttonwrapper" style="float: right;">
<!--
<div class="newfront-post-twitterbutton" style="margin-right: 20px; margin-top: 1px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nie.mn/3r22fU1" data-counturl="https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/" data-text="The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?" data-count="horizontal" data-via="NiemanLab" data-related="jbenton" data-lang="en">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
&nbsp;
-->

<!--
<div class="newfront-post-facebookbutton" style="margin-right: 20px; margin-top: 1px;">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px" allowTransparency="true"></iframe>
</div>
&nbsp;&nbsp;
-->

<!--
<div class="newfront-post-sendbutton" style="margin-right: 20px; margin-top: 1px;">
<style>.emailarticlebutton:hover { background: #333 !important; color: white !important; }</style>
	<a style="text-decoration: none;" href="/email-this/?post_id=191432" onclick="window.open('/email-this/?post_id=191432', 'email', 'status=0,height=700,width=514'); return false"><div class="emailarticlebutton" style="height: 21px; width: 46px; padding-top: 2px; border: 1px solid lightgrey; background: whitesmoke; color: #666; font-size: 11px; line-height: 16px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; text-align: center; font-family: Lucida Sans, Helvetica Neue, Helvetica, sans-serif;"> 
Email</div></a>
</div>
-->

<!--
<script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<div style="margin-top: 1px; margin-left: 0px; display: inline-block;">
<script type="IN/Share" data-counter="right"></script>
</div>
-->

<style>
.simple-postbottom-socialnew {}
.simple-postbottom-socialnew a { color: #333 !important; padding-left: 20px;}
.simple-postbottom-socialnew a:hover { color: lightgrey !important; text-decoration: none !important; }
</style>

<div class="simple-postbottom-socialnew" style="font-family: freight-sans-pro, 'helvetica neue', helvetica, arial, sans-serif; font-weight: bold; font-size: 13px;">

<a class="xxxxxxxxx" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&related=jbenton&text=The+New+York+Times+is+so+done+with+its+77%2C000-member+Facebook+cooking+group.+What+happens+now%3F&tw_p=tweetbutton&url=https%3A%2F%2Fnie.mn%2F3r22fU1&via=NiemanLab">

<i class="fa fa-twitter"></i>&nbsp;&nbsp;TWITTER<!-- () -->

</a>

<a class="xxxxxxxxx" href="https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/', 'facebook', 'status=0,height=370,width=640'); return false">

<i class="fa fa-facebook"></i>&nbsp;&nbsp;FACEBOOK<!-- (0)--></a>

<a class="emailcountwrapper" href="/email-this/?post_id=191432" onclick="window.open('/email-this/?post_id=191432', 'email', 'status=0,height=700,width=514'); return false"><i class="fa fa-envelope"></i>&nbsp;&nbsp;EMAIL</a>

<a class="tumblrcountwrapper" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&name=The+New+York+Times+is+so+done+with+its+77%2C000-member+Facebook+cooking+group.+What+happens+now%3F"><i class="fa fa-tumblr"></i>&nbsp;&nbsp;TUMBLR</a>

<a class="linkedincountwrapper" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&name=The+New+York+Times+is+so+done+with+its+77%2C000-member+Facebook+cooking+group.+What+happens+now%3F"><i class="fa fa-linkedin"></i>&nbsp;&nbsp;LINKEDIN</a>

</div>




</div>

<div style="clear:both;"></div>
</div>






<!-- ****************** MOBILE END-OF-POST SHARING TOOLS ******************** -->

<div class="simple-mobile-postbottomsharing" style="display: none; font-weight: bold; text-align: center; font-family: freight-sans-pro, sans-serif;">

<a style="color: white; text-decoration: none;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/', 'facebook', 'status=0,height=370,width=640'); return false">
<div class="simple-mobile-postbottomsharing-facebook" style="background: #3d5ba8; width: 100%; margin: 10px 0; padding: 3%;">

<i class="fa fa-facebook"></i>&nbsp;&nbsp;SHARE ON FACEBOOK<!--(0)--></div></a>


<a style="color: white; text-decoration: none;" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.niemanlab.org%2F2021%2F03%2Fthe-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now%2F&related=jbenton&text=The+New+York+Times+is+so+done+with+its+77%2C000-member+Facebook+cooking+group.+What+happens+now%3F&tw_p=tweetbutton&url=https%3A%2F%2Fnie.mn%2F3r22fU1&via=NiemanLab">
<div class="simple-mobile-postbottomsharing-twitter" style="background: #24abe2; width: 100%; margin: 10px 0; padding: 3%;">

<i class="fa fa-twitter"></i>&nbsp;&nbsp;TWEET<!-- () -->

</div></a>

</div>









<!-- the tags -->

<div class="commentstagswrapper" style="width: 100%; margin: 0px 0 20px 0; padding: 15px 0; border-bottom: 1px solid lightgrey;">

<div style="DISPLAY: NONE; font-family: freight-sans-pro, proxima-nova, 'helvetica neue'; font-size: 14px; line-height 16px; width: 100%; background: transparent; padding: 0px 0 0 0; margin: 0 0 20px 0;" class="simple-tags"><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/cooking/" rel="tag">cooking</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/facebook/" rel="tag">Facebook</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/facebook-groups/" rel="tag">Facebook groups</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/nyt-cooking/" rel="tag">NYT Cooking</a></div><div class="simple-tag" style="margin: 0 20px 10px 0;"><a href="https://www.niemanlab.org/tag/sam-sifton/" rel="tag">Sam Sifton</a></div></div>

<!-- comment/tag toggles -->

<div class="commentstoggle"><span class="commentstoggleshow"><a href="https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/#disqus_thread">Show comments</a>&nbsp;&nbsp;<!-- / Leave a comment --></span><span class="commentstogglehide" style="display: none;">Hide comments</span></div>
<div class="tagstoggle"><span class="tagstoggleshow">Show tags</span><span class="tagstogglehide" style="display: none;">Hide tags</span></div>
<div style="clear: both;"></div>

<!-- the comments -->
<a name="comments"></a>
<div style="display: none; padding-top: 50px;" class="simple-post-comments">

<div id="disqus_thread"></div>
</div>

<div style="clear: both;"></div>
</div>



<script>
$( ".tagstoggle" ).click(function() {
  $( ".simple-tags" ).toggle( 200, function() {
  });
  $( ".tagstoggleshow" ).toggle( 0, function() {
  });
  $( ".tagstogglehide" ).toggle( 0, function() {
  });
});
$( ".commentstoggle" ).click(function() {
  $( ".simple-post-comments" ).toggle( 200, function() {
  });
  $( ".commentstoggleshow" ).toggle( 0, function() {
  });
  $( ".commentstogglehide" ).toggle( 0, function() {
  });
});
</script>









































<!-- ****************** SOME BREATHING ROOM ******************** -->
<div class="simple-postbottomspacer" style="height: 100px; width: 100%">&nbsp;</div>














</div>























<div class="simple-rightsidebar" class="instapaper_ignore" style="width: 29.292929292929%; padding-top: 0px; border-left: 0px solid whitesmoke; margin: 30px 0 0 0;">

<!-- start sidebar -->




<!-- /////////////////// EMAIL SIGNUP BOX -->


<div class="simple-sidebar-emailsignupbox sidebar-chunk" style="font-family: freight-sans-pro, 'helvetica neue', helvetica, arial, sans-serif; padding-bottom: 50px; color: white; text-align: center; font-size: 20px; line-height: 24px; font-weight: 100;">

<div class="simple-sidebar-emailsignupbox-inner" style="background: #333 /* #9ccbd2 */; padding: 20px; border-radius: 5px;">

<div style="padding-bottom: 15px;">What&rsquo;s the best way to follow how the news is changing?</div>
<div style="padding-bottom: 25px;">Our daily email, with all the freshest future-of-journalism news.</div> 
<!-- <div style="padding-bottom: 15px;">Sign up for <strong>The Digest</strong>, our daily email with all the freshest future-of-journalism news.</div> -->
<div id="mc_embed_signup">
<form action="https://niemanlab.us1.list-manage.com/subscribe/post?u=dc756b20ebb9521ec3ad95e4a&amp;id=d68264fd5e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<fieldset>
<input type="text" value="" placeholder="your email address here" name="EMAIL" id="mce-EMAIL" class="emailsignupbox" style="width: 100%; font-size: 15px; padding: 5% 3%; border-radius: 2px; border: 1px solid lightgrey; margin-right: 0%; height: 30px; color: #333; font-family: freight-sans-pro, georgia, serif; font-weight: 100; text-align: center;">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="emailsignupsubmit" style="color: whitesmoke; background: #00b6b6; border-radius: 3px; width: 98%; margin: 10px 1% 0;">
</fieldset>
</form>
</div>
<div style="DISPLAY: NONE; padding-top:10px; font-size:0.8em; text-align: right;"><a href="https://www.niemanlab.org/subscribe/#weeklyemail"><span style="color: #333;">Prefer a once-a-week email? &raquo;</span></a></div> 

</div>

</div>









<!-- /////////////////// CITATIONS TOOL -->

<script>
$(document).ready(function() {
	$('a.togglecitationon').click(function(){
		$('div.citation-showhide').show('slow');
		$('a.togglecitationon').hide();
		$('a.togglecitationoff').show();
	});
	$('a.togglecitationoff').click(function(){
		$('div.citation-showhide').hide('slow');
		$('a.togglecitationon').show();
		$('a.togglecitationoff').hide();
	});
	$('a.closecitation').click(function(){
		$('div.citation-showhide').hide('slow');
		$('a.togglecitationon').show();
		$('a.togglecitationoff').hide();
	});
});
</script>


<div class="simple-sidebar-citations sidebar-chunk" style="DISPLAY: NONE; padding-top: 50px; padding-bottom: 50px;">


<p><a class="togglecitationon" style="font-family: freight-sans-pro, helvetica; text-transform: uppercase; color: #ED2E24; font-weight: bold; font-size: 14px; line-height: 20px;" href="#">Cite this article</a><a class="togglecitationoff" style="display: none; font-family: 'whitney ssm a', 'whitney ssm b', helvetica; text-transform: uppercase; color: #ED2E24; font-weight: bold; font-size: 14px; line-height: 20px;" href="#">Hide citations</a></p>

<div class="citation-showhide" style="z-index: 1000000; position: absolute; top:200px; left:50%; width:500px; margin-left:-270px; margin-top:-250px; display: none; font-size: 16px; line-height: 20px; font-family: proxima-nova; background: #333; color: white; border-radius: 20px; padding: 30px;">

<p style="text-align: right;"><a class="closecitation" style="color: yellow; font-weight: bold;" href="#">CLOSE</a></p>

<p><strong>MLA</strong></p>

<p>Owen, Laura Hazard. "The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?." <em>Nieman Journalism Lab</em>. Nieman Foundation for Journalism at Harvard, 18 Mar. 2021. Web. 20 Mar. 2021. <https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/></p>

<p><strong>APA</strong></p>

<p>Owen, L. (2021, Mar. 18). The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?. <em>Nieman Journalism Lab</em>. Retrieved March 20, 2021, from https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/</p>


<p><strong>Chicago</strong></p>

<p>Owen, Laura Hazard. "The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?." <em>Nieman Journalism Lab</em>. Last modified March 18, 2021.  Accessed March 20, 2021. https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/.</p>

<p><strong>Wikipedia</strong></p>
<p>{{cite web<br />
&nbsp;&nbsp;&nbsp;&nbsp;| url = https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/<br />
&nbsp;&nbsp;&nbsp;&nbsp;| title = The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?<br />
&nbsp;&nbsp;&nbsp;&nbsp;| last = Owen<br />
&nbsp;&nbsp;&nbsp;&nbsp;| first =  Laura Hazard<br />
&nbsp;&nbsp;&nbsp;&nbsp;| work = [[Nieman Journalism Lab]]<br />
&nbsp;&nbsp;&nbsp;&nbsp;| date = 18 March 2021<br />
&nbsp;&nbsp;&nbsp;&nbsp;| accessdate = 20 March 2021<br />
&nbsp;&nbsp;&nbsp;&nbsp;| ref = {{harvid|Owen|2021}}<br />
}}</p>
</div>

</div>































<!-- /////////////////// LATEST FROM NIEMAN LAB -->



<div class="simple-sidebar-latest sidebar-chunk sidebar-lateststories">


<div class="simple-sidebar-thelatestfromniemanlab" style="font-family: freight-sans-pro, 'whitney ssm a', 'whitney ssm b', franklin-gothic-urw, proxima-nova, chaparral-pro; color: #333; padding: 0px; font-size: 14px; font-weight: bold; text-transform: uppercase; margin: 0 0 15px 0;"><span style="border-bottom: 1px solid #333;">The latest from Nieman Lab</span></div>
<div style="clear: both;"></div>



<a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2021/03/a-group-of-climate-journalists-are-launching-the-uproot-project-to-support-environmental-journalists-of-color/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #ddd;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/Image-from-iOS-315x177.jpeg" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">A group of climate journalists are launching The Uproot Project to support environmental journalists of color</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Hanaa' Tameez</span></div></div></a><a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2021/03/journalisms-value-is-completely-divorced-from-its-worth-in-the-marketplace-exhibit-dcxxiv-the-case-of-the-1814-screenshot/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #ddd;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/pexels-daria-shevtsova-1201721-315x177.jpg" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">Journalism&#8217;s Value is Completely Divorced From Its Worth in the Marketplace, Exhibit DCXXIV: The case of the $1,814 screenshot</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Joshua Benton</span></div></div></a><a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2021/03/doubling-down-on-local-opinion-journalism-mcclatchy-will-create-community-advisory-boards-for-every-opinion-team/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #ddd;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/conference-table-unsplash-315x177.jpg" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">Doubling down on <em>local</em> opinion journalism, McClatchy will create community advisory boards for every opinion team</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Sarah Scire</span></div></div></a><a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2021/03/california-state-universitys-student-journalists-launched-a-wire-service-to-share-their-work-with-each-other-heres-how-they-did-it/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 30px; padding-bottom: 30px; border-bottom: 1px solid #ddd;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/17322848496_0c95dc5cf0_c-315x177.jpeg" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">California State University&#8217;s student journalists launched a wire service to share their work with each other. Here&#8217;s how they did it.</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Hanaa' Tameez</span></div></div></a><a class="simple-sidebar-latest-headline" href="https://www.niemanlab.org/2021/03/the-new-yorker-leans-into-crossword-puzzles-online-and-now-in-print/"><div class="simple-sidebar-latest-storybox" style="margin-bottom: 0px;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://www.niemanlab.org/images/New-Yorker-crossword-challenging-315x177.png" media="(min-width: 800px)"><!--[if IE 9]></video><![endif]--><img srcset="" /></picture><div class="simple-sidebar-latest-headlinetext">The New Yorker leans into crossword puzzles online and, now, in print</div><div class="simple-sidebar-latest-deck" style="line-height: 14px; padding-top: 5px;"><span class="simple-sidebar-latest-author" style="">Sarah Scire</span></div></div></a>

</div>












</div>



<div style="clear: both;"></div>




</div>





<!-- end-of-post email tease -->

<div class="simple-endofarticleemail" style="width: 100%; font-family: freight-sans-pro, 'helvetica neue', helvetica, arial, sans-serif; padding: 50px 10%; background: #333; color: white; text-align: center; font-size: 26px; line-height: 30px; font-weight: 100;">

<div style="padding-bottom: 30px;">Join the 50,000 who get the freshest future-of-journalism news in our daily email.</div> 
<!-- <div style="padding-bottom: 15px;">Sign up for <strong>The Digest</strong>, our daily email with all the freshest future-of-journalism news.</div> -->
<div id="mc_embed_signup">
<form action="https://niemanlab.us1.list-manage.com/subscribe/post?u=dc756b20ebb9521ec3ad95e4a&amp;id=d68264fd5e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<fieldset>
<input type="email" value="" placeholder="your email address here" name="EMAIL" id="mce-EMAIL" class="emailsignupbox" style="width: 100%; font-size: 22px; padding: 3%; border-radius: 2px; border: 1px solid lightgrey; margin-right: 0%; height: 30px; color: #333; font-family: freight-sans-pro, georgia, serif; font-weight: 100; text-align: center;">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="emailsignupsubmit" style="color: whitesmoke; background: #00b6b6; border-radius: 3px; width: 98%; margin: 10px 1% 0; font-family: freight-sans-pro, sans-serif; font-size: 18px; padding: 5px 0; height: auto;">
</fieldset>
</form>
</div>

</div>


<!-- for article pages only -->
<style>
.simple-sock-topborder { border-top: 0 !important; }
</style>






<!-- end-of-post article teases (3 most recent full articles that are not the current article) -->

<div class="crazybox-wrapper">


		
		<div class="crazybackground" style="background: linear-gradient(120deg, rgba(133, 143, 105,0.3),rgba(133, 143, 105,0.6));">
		<a href="https://www.niemanlab.org/2021/03/a-group-of-climate-journalists-are-launching-the-uproot-project-to-support-environmental-journalists-of-color/" style="text-decoration: none !important;">
		<div class="crazybox">
		<div class="crazytextwrapper">
		<div class="crazytext">
		A group of climate journalists are launching The Uproot Project to support environmental journalists of color		<div class="crazydeck">&#8220;Those of us who cover the environment know that there are very many of us who are Black or Indigenous, or people of color, but the folks who get the byline at the big magazines, who get the cover stories on climate change are often white older dudes.&#8221;</div>
		</div>
		</div>
		<div style="clear: both;"></div>
		</div>
		</a>
		</div>
		
				
		<div class="crazybackground" style="background: linear-gradient(120deg, rgba(238, 0, 8,0.3),rgba(238, 0, 8,0.6));">
		<a href="https://www.niemanlab.org/2021/03/journalisms-value-is-completely-divorced-from-its-worth-in-the-marketplace-exhibit-dcxxiv-the-case-of-the-1814-screenshot/" style="text-decoration: none !important;">
		<div class="crazybox">
		<div class="crazytextwrapper">
		<div class="crazytext">
		Journalism&#8217;s Value is Completely Divorced From Its Worth in the Marketplace, Exhibit DCXXIV: The case of the $1,814 screenshot		<div class="crazydeck">Information wants to be free, information wants to be expensive — but there&#8217;s no guarantee it&#8217;ll be any good at figuring out which is which, especially when NFTs are involved.</div>
		</div>
		</div>
		<div style="clear: both;"></div>
		</div>
		</a>
		</div>
		
				
		<div class="crazybackground" style="background: linear-gradient(120deg, rgba(133, 143, 105,0.3),rgba(133, 143, 105,0.6));">
		<a href="https://www.niemanlab.org/2021/03/doubling-down-on-local-opinion-journalism-mcclatchy-will-create-community-advisory-boards-for-every-opinion-team/" style="text-decoration: none !important;">
		<div class="crazybox">
		<div class="crazytextwrapper">
		<div class="crazytext">
		Doubling down on <em>local</em> opinion journalism, McClatchy will create community advisory boards for every opinion team		<div class="crazydeck">The community members will join internal meetings, participate in interviews for candidate endorsements, and recommend topics for editorials and contributed opinion pieces.</div>
		</div>
		</div>
		<div style="clear: both;"></div>
		</div>
		</a>
		</div>
		
		
<div style="clear: both;"></div>

</div>










<div class="crazybox2" style="DISPLAY: NONE; background: #333; width: 100%; padding: 30px 30px;">
<div style="width: 990px; margin: 0 auto;">

<div class="simple-promotease-storybox" style=""><a class="simple-promotease-divver" href="https://www.niemanlab.org/2021/03/a-group-of-climate-journalists-are-launching-the-uproot-project-to-support-environmental-journalists-of-color/?widg=simplesingle"><span style="text-transform: uppercase; font-size: 12px; font-weight: bold;">Hanaa' Tameez</span><picture><source srcset="https://www.niemanlab.org/images/Image-from-iOS-315x177.jpeg" media="(min-width: 800px)"><img srcset="" /></picture><div class="simple-promotease-headline">A group of climate journalists are launching The Uproot Project to support environmental journalists of color</div><div class="simple-promotease-deck" style="">&#8220;Those of us who cover the environment know that there are very many of us who are Black or Indigenous, or people of color, but the folks who get the byline at the big magazines, who get the cover stories on climate change are often white older dudes.&#8221;</div></a></div><div class="simple-promotease-storybox" style=""><a class="simple-promotease-divver" href="https://www.niemanlab.org/2021/03/journalisms-value-is-completely-divorced-from-its-worth-in-the-marketplace-exhibit-dcxxiv-the-case-of-the-1814-screenshot/?widg=simplesingle"><span style="text-transform: uppercase; font-size: 12px; font-weight: bold;">Joshua Benton</span><picture><source srcset="https://www.niemanlab.org/images/pexels-daria-shevtsova-1201721-315x177.jpg" media="(min-width: 800px)"><img srcset="" /></picture><div class="simple-promotease-headline">Journalism&#8217;s Value is Completely Divorced From Its Worth in the Marketplace, Exhibit DCXXIV: The case of the $1,814 screenshot</div><div class="simple-promotease-deck" style="">Information wants to be free, information wants to be expensive — but there&#8217;s no guarantee it&#8217;ll be any good at figuring out which is which, especially when NFTs are involved.</div></a></div><div class="simple-promotease-storybox" style=""><a class="simple-promotease-divver" href="https://www.niemanlab.org/2021/03/doubling-down-on-local-opinion-journalism-mcclatchy-will-create-community-advisory-boards-for-every-opinion-team/?widg=simplesingle"><span style="text-transform: uppercase; font-size: 12px; font-weight: bold;">Sarah Scire</span><picture><source srcset="https://www.niemanlab.org/images/conference-table-unsplash-315x177.jpg" media="(min-width: 800px)"><img srcset="" /></picture><div class="simple-promotease-headline">Doubling down on <em>local</em> opinion journalism, McClatchy will create community advisory boards for every opinion team</div><div class="simple-promotease-deck" style="">The community members will join internal meetings, participate in interviews for candidate endorsements, and recommend topics for editorials and contributed opinion pieces.</div></a></div>
<div style="clear: both;"></div>
</div>
</div>
























<div style="clear: both;"></div>



<div class="simple-totalpackage">














</div>



<div class="bottom-of-story-0" style="width: 100%; height: 1px; box-shadow: 0 1px 1px 0px lightgrey; position: relative;"></div>

<div id="fillerspot-0"></div>











<!-- and the nieman footer -->


<style>
</style>

<div class="nieman-footer">



<div class="nieman-footer-deck1">
<div class="nieman-footer-deck1-left">
<!-- <img class="simple-svgheader" src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/halftonedotscreens.svg" style="width: 40px; height: 40px; display: block; float: left; margin-top: -3px; margin-right: 5px;" /> -->
<a href="https://www.niemanlab.org/"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/lab-logo-color.svg" style="width: 200px; display: block;" /></a>
<div style="clear: both;"></div>
</div>

<div class="nieman-footer-deck1-right">

<ul><li><a href="https://www.niemanlab.org/subscribe/">Subscribe</a></li>
<li><a href="https://twitter.com/niemanlab">Twitter</a></li>
<li><a href="https://facebook.com/niemanlab">Facebook</a></li>
<!-- <li><a href="https://www.niemanlab.org/iphoneapp">iPhone app</a></li> -->
<li><a href="https://www.niemanlab.org/feed/">RSS</a></li>
<li style="display: none;" class="nieman-footer-deck1-right-breaker"></li>
<li><a href="https://www.niemanlab.org/about/">About</a></li>
<li><a href="https://www.niemanlab.org/contact/">Contact</a></li>
<li><a href="https://www.niemanlab.org/archives/">Archives</a></li>
<li><a href="https://www.niemanlab.org/encyclo/">Encyclo</a></li>
<li><a href="https://www.niemanlab.org/fuego/">Fuego</a></li></ul>

</div>
<div style="clear: both;"></div>


</div>


<div class="nieman-footer-deck2">

Help advance the Nieman Foundation&rsquo;s mission &ldquo;to promote and elevate the standards of journalism&rdquo; <a href="https://secure.post.harvard.edu/olc/pub/HAA/onlinegiving/showGivingForm.jsp?form_id=128128">by making a donation</a>.


</div>


<div class="nieman-footer-deck3" style="">

<div class="nieman-footer-pub-list">
<div class="media-block nieman-footer-pub">
<a href="https://nieman.harvard.edu/">
<h4 class="nieman-footer-pub-logo foundation"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/foundation-logo-color.svg" /></h4>
<p class="nieman-footer-pub-txt">To promote and elevate the standards of journalism</p>
</a>
</div>	<!-- /media-block footer-pub -->
<div class="media-block nieman-footer-pub">
<a href="https://www.niemanreports.org/">
<h4 class="nieman-footer-pub-logo reports"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/reports-logo-color.svg" /></h4>
<p class="nieman-footer-pub-txt">Covering thought leadership in journalism</p>
</a>
</div>	<!-- /media-block footer-pub -->
<div class="media-block nieman-footer-pub">
<a href="https://www.niemanlab.org">
<h4 class="nieman-footer-pub-logo lab"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/lab-logo-color.svg" /></h4>
<p class="nieman-footer-pub-txt">Pushing to the future of journalism</p>
</a>
</div>	<!-- /media-block footer-pub -->
<div class="media-block nieman-footer-pub">
<a href="https://www.niemanstoryboard.org/">
<h4 class="nieman-footer-pub-logo storyboard"><img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemansitelogos/storyboard-logo-color.svg" /></h4>
<p class="nieman-footer-pub-txt">Exploring the art and craft of story</p>
</a>
</div>	<!-- /media-block footer-pub -->
</div><!-- footer-pub-list -->
<div style="clear: both;"></div>


</div>

<div class="nieman-footer-deck-red">


<div class="nieman-footer-deck4">

<div class="nieman-footer-deck4-left">
&copy; 2021 by the President and Fellows of Harvard College<span class="nieman-footer-deck4-left-spacer">&nbsp;&nbsp;/&nbsp;&nbsp;</span><a class="nieman-footer-deck4-left-cc"style="color: white;" href="https://www.niemanlab.org/about/#copyright">Some rights reserved</a>
</div>

<div class="nieman-footer-deck4-right">
<a href="https://www.harvard.edu/">Harvard</a> <a href="https://trademark.harvard.edu/pages/trademark-notice">Trademark</a> <a href="https://www.harvard.edu/privacy-statement">Privacy</a> <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Digital Accessibility</a>
</div>

<div style="clear: both;"></div>

</div>

<div class="nieman-footer-deck5">


Walter Lippmann House<span class="nieman-footer-deck5-spacer">&nbsp;&nbsp;&nbsp;&nbsp;</span>One Francis Ave.<span class="nieman-footer-deck5-spacer">&nbsp;&nbsp;&nbsp;&nbsp;</span>Cambridge, MA 02138<span class="nieman-footer-deck5-spacer">&nbsp;&nbsp;&nbsp;&nbsp;</span>617 495 2237

</div>

<div style="clear: both;"></div>

</div>

</div>





<!-- and the pre-nieman footer -->

<style>
.simple-footer a {color: #939393; text-decoration: none;}
.simple-footer a:hover {color: white; text-decoration: underline;}
.simple-footer ul { margin-left: 0; }
</style>

<div class="simple-footer" style="DISPLAY: NONE; font-family: 'sentinel ssm a', 'sentinel ssm b', georgia, serif; font-size: 14px; background: #2F2F2F; position: relative; width: 100%; clear: both;">

<div class="simple-footer-inner" style="padding-top: 100px; padding-bottom: 70px; width: 990px; color: #939393; margin: 0 auto; text-align: left;">

<div class="simple-footer-col1" style="width: 350px; float: left; margin-right: 100px; border: 0px solid green; font-size: 18px; line-height: 28px;">
<!-- <img src="https://www.niemanlab.org/wordpress/wp-content/themes/Labby/resources/niemanlab-logo-for-footer-darker-small.png" width="70" height="62" class="newfront-footer-col1-logo"> -->
<p>The Nieman Journalism Lab is a collaborative attempt to figure out how quality journalism can survive and thrive in the Internet age.</p>
<p>It&rsquo;s a project of the <a href="https://nieman.harvard.edu/">Nieman Foundation for Journalism at Harvard University</a>.</p>
</div>


<div class="simple-footer-col2" style="width: 200px; float: left; margin-right: 40px; border: 0px solid green;">
<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">Follow us</div>
<ul><li><a href="https://www.niemanlab.org/subscribe/">Subscribe to our email</a></li>
<li><a href="https://twitter.com/niemanlab">Follow us on Twitter</a></li>
<li><a href="https://facebook.com/niemanlab">Like us on Facebook</a></li>
<li><a href="https://www.niemanlab.org/iphoneapp">Download our iPhone app</a></li>
<li><a href="https://www.niemanlab.org/feed/">Subscribe via RSS</a></li></ul>

<div class="simple-footer-header-mobile" style="DISPLAY: NONE; text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin: 0;"><a href="https://www.niemanlab.org/subscribe/">Subscribe to our work &rarr;</a></div>

</div>

<div class="simple-footer-col3" style="width: 100px; float: left; margin-right: 40px; border: 0px solid green;">
<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">The basics</div>
<ul><li><a href="https://www.niemanlab.org/about/">About us</a></li>
<li><a href="https://www.niemanlab.org/contact/">Contact</a></li>
<li><a href="https://www.niemanlab.org/archives/">Archives</a></li></ul>
<br />
<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">Projects</div>
<ul><li><a href="https://www.niemanlab.org/encyclo/">Encyclo</a></li>
<li><a href="https://www.niemanlab.org/fuego/">Fuego</a></li>
<li><a href="https://www.niemanlab.org/twitter/">Tweet archive</a></li></ul>

<div class="simple-footer-header-mobile" style="DISPLAY: NONE; text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin: 0;"><a href="https://www.niemanlab.org/about/">About us &rarr;</a></div>



<!-- 
 
 
-->

</div>


<div class="simple-footer-col4" style="width: 150px; float: left; border: 0px solid green;">
<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">Director</div>
<a href="https://www.niemanlab.org/author/jbenton/">Joshua Benton</a><br /><br />

<div class="simple-footer-header" style="text-transform: uppercase; font-family: 'helvetica neue', sans-serif; font-size: 12px; font-weight: bold; border-bottom: 0px solid #939393; margin-bottom: 5px;">Staff writers</div>
<a href="https://www.niemanlab.org/author/jellis/">Justin Ellis</a><br />
<a href="https://www.niemanlab.org/author/codonovan/">Caroline O&rsquo;Donovan</a><br />
</div>



<div style="clear: both;"></div>


<div class="simple-footer-harvardnote" style="width: 990px; margin-top: 70px; border-top: 1px solid #939393; padding-top: 20px;">
&copy; President and Fellows of Harvard College, unless otherwise noted. <a href="https://www.niemanlab.org/about/#copyright">Some rights reserved.</a>
</div>


</div>







<div style="clear: both;"></div>




</div>





</div>

</div> <!-- and package -->

<!-- close it out -->

<!-- footer embeds -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6019584-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gq_BCDHURdYLP"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gq_BCDHURdYLP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->



</script>

<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 16892;
_sf_async_config.domain = "niemanlab.org";
_sf_async_config.authors = "Laura Hazard Owen";
/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != "function") ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>




<script type="text/javascript">
var disqus_shortname = 'niemanlab'; // required: replace example with your forum shortname
/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>



<!-- content insights -->
<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1528",
						url: "https://www.niemanlab.org/2021/03/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now/",
						postid: "191432",
						maincontent: ".simple-body",
						title: "The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?",
						pubdate: "2021-03-18",
						authors: "Laura Hazard Owen",
						sections: "",
						tags: "cooking, Facebook, Facebook groups, NYT Cooking, Sam Sifton, ",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>

<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"niemanlab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"191432 https:\/\/www.niemanlab.org\/?p=191432","disqusShortname":"niemanlab","disqusTitle":"The New York Times is so done with its 77,000-member Facebook cooking group. What happens now?","disqusUrl":"https:\/\/www.niemanlab.org\/2021\/03\/the-new-york-times-is-so-done-with-its-77000-member-facebook-cooking-group-what-happens-now\/","postId":"191432"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.niemanlab.org/wordpress/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- headline balancer -->
<script>
textBalancer.initialize('.simple-headline.rejigger, .linkheadline, .notebook-article .notebook-loop-headline, .notebook-link-headline, .embed-relatedstory-headline');
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.niemanlab.org @ 2021-03-20 05:04:40 by W3 Total Cache
-->